Ce site utilise des cookies pour améliorer votre navigation, pour permettre la mesure d'audience et à des fins publicitaires. Les données collectées peuvent être partagées avec des tiers.X
Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service 

 Couleurs ?

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
james
Membre
4 messages postés
   Posté le 20-03-2005 à 21:46:36   Voir le profil de james (Offline)   Répondre à ce message   Envoyer un message privé à james   

Bonjour,

Lorsque je met une couleur personnalisée (pris des couleurs d'un kit par exemple), on me dit : "La couleur d'arrière plan saisie est incorrecte."

Alors que le code de couleur est exacte.

Merci de me répondre, cela m'aiderais énormément
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 20-03-2005 à 21:56:34   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Mets tu bien le code hexadécimal, style: FFFFCC, sans rajouter le #, celui-ci figurant déjà avant la fenêtre de saisie?


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
james
Membre
4 messages postés
   Posté le 20-03-2005 à 22:15:55   Voir le profil de james (Offline)   Répondre à ce message   Envoyer un message privé à james   

Non, tu pourras supprimer ce topic, pas que ca encombre, j'ai trouvé mon problème.

Lorsque je faisais, COPIER/COLLER le code dans le cadre, il collait les 5 codes sur 6, donc il manquait un "code", je ne sais pas pourquoi...

Sinon une autre question, par exemple dans un Message Flash,
Je veux mettre un Mot en lien, comment je peux par exemple mettre :
Site et lorsqu'on clique dessus, cela nous amnes sur un site ?

Comment on fait pour mettre un message en "Post-it" ; "Annonce" ?
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 20-03-2005 à 22:25:22   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Houlà! Une question à la fois, et par sujet, s'il te plait.

Déjà, et d'une, il vaut mieux éviter les copier-coller, et taper les codes.

De deux, pour mettre un lien dans le message flash, la syntaxe est la même que dans un message normal :[ url=http://www.tonsite.com]site[/url] (sans espace après le [ )

De 3 on peut mettre un message en annonce en créant ton sujet, puis ensuite en cliquant sur le lien en bas "coller le sujet".

Merci à l'avenir de chercher un peu, de structurer les questions, et de créer un sujet par question.

Bonne soirée.

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service  Couleurs ?Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum