Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] probleme affichage et ralentissements

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
fraggle
Nouveau membre
64 messages postés
   Posté le 10-12-2008 à 23:05:36   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

bonsoir,
je vais essayer de me faire comèprendre!
voila une semaine que les pages d'accueils des trois forum alloforum ou je suis inscrites on du mal a s'afficher. il s'affiche apres 15 secondes.
donc j'ai un ralentissement, je ne suis pas la seule car des membres de mon forum mon dit que chez elles sa fait pareille.
la seule chose qui a etait rajouté sur un des forum , c'est le chat alloforum.
les 3 forums sont apevictorhugo, creafolie, forum-officiel. alloforum.
pourriez vous m'en dire plus
merci

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Yack
Administrateur
Yack
2448 messages postés
   Posté le 11-12-2008 à 23:27:35   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Le problème vient d'être réglé (cf l'autre sujet), cela provenait effectivement du chat.

Désormais tout est fonctionnel.

Désolé pour la gêne occasionnée.

A+

--------------------
fraggle
Nouveau membre
64 messages postés
   Posté le 12-12-2008 à 07:13:03   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

merci yack
bises

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] probleme affichage et ralentissementsNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum