Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] probleme categories (AFFICHAGE)

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
fraggle
Nouveau membre
64 messages postés
   Posté le 29-10-2008 à 23:38:47   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

Bonsoir,
voila le probleme, une fois sur 2 je ne vois pas toutes mes categories.
je vais essayer de m'expliquer:quand j'ouvre ma page d'accueil une fois j'ai 5 catégories et une fois j'en est 10.
je ne comprends pas pourquoi!!! (sans rien touché dans la zone admin)
je suis admin sur ce forum.
de plus une de mes membres ma dit qu'elle n'a jamais vu les 10 catégories.
pouvez vous m'expliquer ce que j'ai fait de faux!
car je suis perdu
mon forum est :apevictorhugo.alloforum est mon pseudo est veronique
merci

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Yack
Administrateur
Yack
2448 messages postés
   Posté le 30-10-2008 à 00:00:53   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Le problème a été réglé

Désolé pour la gêne occasionnée.

A+

--------------------
fraggle
Nouveau membre
64 messages postés
   Posté le 30-10-2008 à 00:13:30   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

merci yack pour ta rapidité et surtout pour tout le travail fourni.
bises

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] probleme categories (AFFICHAGE)Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum