Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] probleme connection

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
toultoul31
Nouveau membre
5 messages postés
   Posté le 20-11-2008 à 18:22:43   Voir le profil de toultoul31 (Offline)   Répondre à ce message   Envoyer un message privé à toultoul31   

Bonsoir,

Je me suis inscrite sur le site Aussie passion mais meme apres validation de mon inscription et avoir baisse le niveau des cookies, impossible de me connecter.

Il me marque "le pseudo saisi n'existe pas.
Si je veux retenter de m'inscrire a nouveau il est ecrit " pseudo deja existant"!!!!

C'est a ne plus rien comprendre!!

Merci

pseudo toultoul31
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1938 messages postés
   Posté le 20-11-2008 à 18:49:29   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonsoir

c'est après "validation" ou après "confirmation" de votre inscription?
En effet, vous avez peut-être confirmé votre inscription mais celle-ci necessite peut-être une validation de l'administrateur du forum "Aussie Passion"

Vous êtes vous renseigné auprès de celui-ci?

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
toultoul31
Nouveau membre
5 messages postés
   Posté le 20-11-2008 à 19:31:00   Voir le profil de toultoul31 (Offline)   Répondre à ce message   Envoyer un message privé à toultoul31   

Si je savais comment le contacter, j'aurais deja envoye un email mais apres des recherches infructueuses, je me suis retournee vers votre site.

--------------------
toultoul31
Nouveau membre
5 messages postés
   Posté le 20-11-2008 à 22:56:04   Voir le profil de toultoul31 (Offline)   Répondre à ce message   Envoyer un message privé à toultoul31   

apprement le tchat marche, je suis arrivee a m'inscrire mais sur le forum impossible!!

--------------------
toultoul31
Nouveau membre
5 messages postés
   Posté le 20-11-2008 à 22:56:51   Voir le profil de toultoul31 (Offline)   Répondre à ce message   Envoyer un message privé à toultoul31   

pour info, c'est bien apres validation de mon inscription.

Merci

--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1938 messages postés
   Posté le 20-11-2008 à 23:22:36   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

toultoul31 a écrit :

Si je savais comment le contacter, j'aurais deja envoye un email mais apres des recherches infructueuses, je me suis retournee vers votre site.


le pseudo de l'administrateur de ce forum est Regis
il suffit de taper ce pseudo dans la liste des membres du forum en question pour avoir son adresse

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
toultoul31
Nouveau membre
5 messages postés
   Posté le 20-11-2008 à 23:23:26   Voir le profil de toultoul31 (Offline)   Répondre à ce message   Envoyer un message privé à toultoul31   

ok merci

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] probleme connectionNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum