Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Pas d'accès aux avatars

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Patricia Venant
Nouveau membre
37 messages postés
   Posté le 14-11-2007 à 21:11:54   Voir le profil de Patricia Venant (Offline)   Répondre à ce message   Envoyer un message privé à Patricia Venant   

Bonjour,

j'ai téléchargé avec succès une galerie d'avatars dans la zone admin. mais ils ne sont pas accessibles depuis le forum. Pouvez-vous m'éclairer ?

Merci

adresse : http://haptoidf.alloforum.com/

--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 14-11-2007 à 21:17:15   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

les avatars ne peuvent pas encore être telechargés à partir de la galerie, mais seulement à partir de votre disque dur; mais je suis certaine que Yack a prévu de faire cette mise à jour prochainement

je remarque que le lien que vous donnez pour votre forum débouche sur la page d'Alloforum

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Patricia Venant
Nouveau membre
37 messages postés
   Posté le 15-11-2007 à 10:41:35   Voir le profil de Patricia Venant (Offline)   Répondre à ce message   Envoyer un message privé à Patricia Venant   

Désolée, mon co administrateur a changé l'adresse du forum hier soir... Après mon post !

--------------------
lamxx
Membre Habitué(e)
lamxx
248 messages postés
   Posté le 16-11-2007 à 23:33:38   Voir le profil de lamxx (Offline)   Répondre à ce message   Envoyer un message privé à lamxx   

Les membres peuvent installer l'avatar a meme la galerie administrateur d'avatars en cliquant l'image désiré




Edité le 17-11-2007 à 13:34:37 par lamxx


helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 17-11-2007 à 23:33:10   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

effectivement, cette possibilité existait déjà avant le bug mais je n'avais pas vu qu'elle l'était encore; merci à toi lamxx de nous le faire remarquer

bisous

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Yack
Administrateur
Yack
2481 messages postés
   Posté le 18-11-2007 à 17:07:02   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Il faut indiquer l'adresse des visuels déjà hébergés sur Internet afin que ceux-ci soient visibles dans la galerie d'avatars.

A+

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Pas d'accès aux avatarsNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum