Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Affichage des sujets

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Tirsou
Membre
158 messages postés
   Posté le 07-03-2007 à 19:53:17   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

Bonsoir,
J'ai un problème, ce n'est pas la première fois que ça arrive, mais cette fois c'est persistant si quelqu'un pouvait m'aider ce serait sympa

Voilà, je navigue très bien au niveau des groupes et catégories mais dès l'instant ou je veux ouvrir un sujet, l'image se fige et il faut attendre exactement 45 secondes avant d'avoir la page demandé; si je fais une réponse, c'est 45 secondes supplémentaires étant donné que j'ai coché de façon à revoir mon post.
Merci pour vos suggestions
(c'est parti pour 45 secondes )


--------------------
http://8150.alloforum.com
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 07-03-2007 à 20:01:12   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

j'ai le même probleme Tirsou, et ce sur plusieurs forums

donc là je crois que c'est Allo yackounet

Fan


--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 07-03-2007 à 20:18:31   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

bonsoir

je suis rassurée de savoir que cela ne vient pas de mon PC, (pas tout jeune ) car cela me le fait aussi depuis la fin de cet après midi, sur plusieurs Alloforums

Yack et Chris font peut-être des travaux
Attendons donc leur avis

A bientôt


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
AceNoctali
WebMaître Chevalier
Membre
AceNoctali
19 messages postés
   Posté le 07-03-2007 à 20:55:32   Voir le profil de AceNoctali (Offline)   Répondre à ce message   http://www.pixalgo.com/   Envoyer un message privé à AceNoctali   

Mon forum, les 4F, rencontre lui aussi le problème d'affichage lent des sujets dont vous parlez. Juste histoire de le signaler.


--------------------
Nul être n'est ni totalement blanc, ni totalement noir.

Minna, mittete kure ! Konkaiha boku no kachida ne ? ^^
Marth, SSBM

*Le KaoMarth a été crée par mon ami PoKéMaN*
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 07-03-2007 à 21:31:13   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

idem pour mon forum


--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 07-03-2007 à 23:12:09   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Il semblerait que là tout aille bien non ?

Fan


--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 07-03-2007 à 23:29:17   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

tu as raison Fan, je peux enfin ouvrir les sujets rapidement ce soir; encore un mystère de l'informatique

bonne nuit, bisous à toi


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 08-03-2007 à 06:56:22   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Oui ce matin ça fontionne de nouveau bien, chouette laors


--------------------
Tirsou
Membre
158 messages postés
   Posté le 08-03-2007 à 20:26:01   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

Tout est à nouveau normal
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 08-03-2007 à 21:28:18   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Merci Tirsou. Si tout va bien, c'est parfait.


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Affichage des sujetsNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum