Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] afichage

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
killer216
Nouveau membre
killer216
3 messages postés
   Posté le 06-08-2006 à 20:12:38   Voir le profil de killer216 (Offline)   Répondre à ce message   http://dbzelda.alloforum.com/   Envoyer un message privé à killer216   

depuis ce matin il y a un problème d'affichage de mon forum :
http://dbzelda.alloforum.com/
j'ai réinisialisé tout ce qui été éstéthique et sa ne marche pas comment fair?
Yack
Administrateur
Yack
2481 messages postés
   Posté le 07-08-2006 à 00:58:31   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

bonsoir,

je viens de régler le problème, si des personnes rencontrent le même problème, il suffit de se rendre en zone d'admin, onglet général et de valider le formulaire

lorsque vous accédez alors à votre forum, actualiser la page si les changements ne sont pas encore visible.

le bug était du à des migrations de certains fichiers vers un nouveau serveur, désolé pour la gêne occasionnée
killer216
Nouveau membre
killer216
3 messages postés
   Posté le 07-08-2006 à 08:56:11   Voir le profil de killer216 (Offline)   Répondre à ce message   http://dbzelda.alloforum.com/   Envoyer un message privé à killer216   

merci beaucoup
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] afichageNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum