Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] pas d'apercu dans les messages

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
00cheyenne00
Membre Habitué(e)
00cheyenne00
165 messages postés
   Posté le 28-06-2007 à 14:36:46   Voir le profil de 00cheyenne00 (Offline)   Répondre à ce message   Envoyer un message privé à 00cheyenne00   

Bonjour tous le monde

Me revoici avec un petit problème

Avant de valider un message, si je fais " apercu " et bien je ne vois rien la fenêtre s'ouvre et il est écrit apercu c'est tout Mon message ne s'affiche pas !

J'ai attendu un peu pensant que peut être il était parti chercher un café, mais non, il n'est pas revenu lolllll

Donc... Quelqu'un aurait il une petite idée de comment résoudre ce problème svp ? d'avance et bonne journée

PS : haaa ! mais je vois que j'ai le même problème ici également, pas seulement sur mon forum lolll Incroyable ca !

Message édité le 28-06-2007 à 14:44:40 par helimidade


--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 28-06-2007 à 14:44:11   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonjour Cheyenne

Effectivement je viens d'essayer ici et je n'ai pas cette fonction non plus

sur mon forum non plus...je pense que ce doit être generalisé alors, attendons la réponse du chef

@+


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
00cheyenne00
Membre Habitué(e)
00cheyenne00
165 messages postés
   Posté le 28-06-2007 à 14:49:57   Voir le profil de 00cheyenne00 (Offline)   Répondre à ce message   Envoyer un message privé à 00cheyenne00   

Oufff ! Merci Helimidade, tu me rassures je pensais que j'avais encore fais une connerie dans mon forum lolll
Bonne journée à toi


--------------------
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 28-06-2007 à 17:15:54   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Bonjour tout le monde,

J'ai effectivement le même souci depuis cette nuit :
quand on clique sur "Aperçu", rien ne s'affiche.

Les Chefs vont certainement nous apporter une réponse à ce petit bug.

Bonne journée à tous.
Audrey.


--------------------
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 28-06-2007 à 21:16:54   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

Bonsoir, j'ai en effet le même souci
nuit blanche
Membre
37 messages postés
   Posté le 29-06-2007 à 00:29:09   Voir le profil de nuit blanche (Offline)   Répondre à ce message   Envoyer un message privé à nuit blanche   

moi pareil j ai plus d'aperçu et en prime les images se mette en lien
nadine66000
Membre
32 messages postés
   Posté le 29-06-2007 à 04:48:37   Voir le profil de nadine66000 (Offline)   Répondre à ce message   Envoyer un message privé à nadine66000   

bonjour ici pareil pas"d'Aperçu"

http://nadine66000.alloforum.com/


--------------------
lamxx
Membre Habitué(e)
lamxx
248 messages postés
   Posté le 29-06-2007 à 21:25:30   Voir le profil de lamxx (Offline)   Répondre à ce message   Envoyer un message privé à lamxx   



Les images habituellement quand elles se changent en lien , c'est quelles dépassent les dimentions permises sur ton forum

Message édité le 29-06-2007 à 21:26:38 par lamxx


--------------------
CHEYENNE CITY
Geo
Coordinateur
Geo
467 messages postés
   Posté le 29-06-2007 à 22:25:36   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

C'est normal qu'il ne se passe rien, Yack est entrain de travailler dessus. Ne vous inquietez pas, tout sera rétabli (Si si, il bosse dessus !).


--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 30-06-2007 à 01:07:22   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Merci, Géo, de ta réponse.
Nous nous doutions bien que nos Chefs étaient déjà en train de plancher sur ce problème. Comme d'habitude, nous n'arrêtons pas de les faire travailler, les pauvres ! Merci encore à toute l'équipe du One, qui se donne tant de mal pour que nos forums tournent au mieux.

Bon week-end à tous.


--------------------
nuit blanche
Membre
37 messages postés
   Posté le 30-06-2007 à 11:03:58   Voir le profil de nuit blanche (Offline)   Répondre à ce message   Envoyer un message privé à nuit blanche   

merci merci a vous pour l'aperçu d'image on va attenre

pour les images qui se transforme en lien je vais pas rouvrir un autre post car j ai vu qu il y en avait déjà plein d'ouvert les réponses je les ai vus mais le problème c'est que j ai mit 1000X1000 pour le maximun et m^me les images plus petites s'affiche en lien je doit faire quoi ??
merci pour votre aide
Geo
Coordinateur
Geo
467 messages postés
   Posté le 30-06-2007 à 19:08:27   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Audrey06 a écrit :

Merci, Géo, de ta réponse.
Nous nous doutions bien que nos Chefs étaient déjà en train de plancher sur ce problème. Comme d'habitude, nous n'arrêtons pas de les faire travailler, les pauvres ! Merci encore à toute l'équipe du One, qui se donne tant de mal pour que nos forums tournent au mieux.

Bon week-end à tous.


Geo, please.
Non, c'est à cause de moi si ils y travaillent, ne t'inquiète pas.


--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
00cheyenne00
Membre Habitué(e)
00cheyenne00
165 messages postés
   Posté le 30-06-2007 à 22:33:25   Voir le profil de 00cheyenne00 (Offline)   Répondre à ce message   Envoyer un message privé à 00cheyenne00   

Bonsoir tous le monde

Geo, tu dis je cite : Non, c'est à cause de moi si ils y travaillent, ne t'inquiète pas.

tu ne vas pas me dire quand même que c'est toi qui a détraqué l'aperçu ?

Message édité le 30-06-2007 à 22:34:49 par 00cheyenne00


--------------------
Geo
Coordinateur
Geo
467 messages postés
   Posté le 30-06-2007 à 23:22:49   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Non, loin de là. Yack a sûrement dû le desactiver volontairement (ou pas), mais je sais qu'il travaille dessus, c'est tout.


--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Rebelle
Le Forum des gens heureux.
Moderatrice AlloForum
Rebelle
747 messages postés
   Posté le 02-07-2007 à 01:56:28   Voir le profil de Rebelle (Offline)   Répondre à ce message   Envoyer un message privé à Rebelle   

Moi aussi ça fait ça, sauf que c'est pas si gênant que ca.

C'est que Yack et Chris sont vraiment occupés présentement.

Dès que ça sera possible, ils feront en sorte que tout ces petits 'bugs', soient corriger.

Rebelle.

--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 03-07-2007 à 06:34:32   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Idem pour moi depuis quelques jours


--------------------
nuit blanche
Membre
37 messages postés
   Posté le 03-07-2007 à 10:58:16   Voir le profil de nuit blanche (Offline)   Répondre à ce message   Envoyer un message privé à nuit blanche   

nuit blanche a écrit :

merci merci a vous pour l'aperçu d'image on va attenre

pour les images qui se transforme en lien je vais pas rouvrir un autre post car j ai vu qu il y en avait déjà plein d'ouvert les réponses je les ai vus mais le problème c'est que j ai mit 1000X1000 pour le maximun et m^me les images plus petites s'affiche en lien je doit faire quoi ??
merci pour votre aide


ça marche en faite il faut mettre 1024x768 une dimension valable je le met pour ceux qui ont eu le m^me problème
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 03-07-2007 à 11:32:32   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Nuit blanche , à l'avenir veuillez ne pas sortir du sujet initial car personnellement j'effacerai tous les messages hors sujet

merci d'avance


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Yack
Administrateur
Yack
2485 messages postés
   Posté le 05-07-2007 à 23:23:54   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Problème réglé, merci de l'avoir signalé

Et désolé pour la gêne occasionnée
Rebelle
Le Forum des gens heureux.
Moderatrice AlloForum
Rebelle
747 messages postés
   Posté le 06-07-2007 à 05:49:48   Voir le profil de Rebelle (Offline)   Répondre à ce message   Envoyer un message privé à Rebelle   

Merci Yack pour ton beau boulot.

Bisous.




--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 06-07-2007 à 07:21:32   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Super ça fonctione bien !!!


Merci


--------------------
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 14-07-2007 à 00:51:58   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Un grand , Yack.

C'est un plaisir de retrouver notre aperçu.


--------------------
Lucy
Membre Habitué(e)
Lucy
188 messages postés
   Posté le 14-07-2007 à 13:43:25   Voir le profil de Lucy (Offline)   Répondre à ce message   http://fantastic-worlds.alloforum.com/   Envoyer un message privé à Lucy   

Ouai, pour moi aussi ça remarche, merci

Message édité le 14-07-2007 à 13:44:41 par Lucy


--------------------
Geo
Coordinateur
Geo
467 messages postés
   Posté le 15-07-2007 à 20:09:58   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Ouais merci Yack ! Big Bisous Bien Baveux...


--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] pas d'apercu dans les messagesNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum