Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Catégories visibles alors que

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
zazazou
Membre
136 messages postés
   Posté le 27-02-2008 à 12:14:47   Voir le profil de zazazou (Offline)   Répondre à ce message   Envoyer un message privé à zazazou   

Bonjour,

Je viens signaler que les catégories que j'ai mise en accès pour certains niveaux sont visibles à tout public passant alors que je ne le veux pas.
Geo
Coordinateur
Geo
467 messages postés
   Posté le 27-02-2008 à 12:28:23   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Il faut décocher "Accès en lecture seule pour niveaux inférieurs" je crois. (je dis ça car je n'ai plus de forum)

Dites m'en des nouvelles.

--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
zazazou
Membre
136 messages postés
   Posté le 27-02-2008 à 17:52:17   Voir le profil de zazazou (Offline)   Répondre à ce message   Envoyer un message privé à zazazou   

il est déjà décoché, j'ai du mettre mon forum visible que pour les membres identifiés seulement
Geo
Coordinateur
Geo
467 messages postés
   Posté le 28-02-2008 à 13:14:22   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

C'est bizarre alors...
Ce problème n'intervient pas chez moi.

--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
zazazou
Membre
136 messages postés
   Posté le 28-02-2008 à 16:07:49   Voir le profil de zazazou (Offline)   Répondre à ce message   Envoyer un message privé à zazazou   

Oui c'est bizarre j'aimerai bien avoir une réponse des administrateurs. Bisous
Yack
Administrateur
Yack
2481 messages postés
   Posté le 02-03-2008 à 15:00:04   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Il faudrait vérifier "Accès aux non inscrits" en zone d'administration rubrique "configuration".

A+

--------------------
zazazou
Membre
136 messages postés
   Posté le 07-03-2008 à 23:44:04   Voir le profil de zazazou (Offline)   Répondre à ce message   Envoyer un message privé à zazazou   

J'ai mis ce mode car je n'arrive pas à régler le problème
Yack
Administrateur
Yack
2481 messages postés
   Posté le 08-03-2008 à 18:52:56   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Cf l'autre topic, c'est bien noté pour les prochaines évolutions.

A+

--------------------
zazazou
Membre
136 messages postés
   Posté le 23-03-2008 à 00:03:19   Voir le profil de zazazou (Offline)   Répondre à ce message   Envoyer un message privé à zazazou   

ok j'espère que tu vas arriver à régler tous les problèmes.
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Catégories visibles alors queNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum