Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Pub de charme sur mon forum

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Maxime29
Patience rime avec bonsaï!
Membre
Maxime29
20 messages postés
   Posté le 14-05-2007 à 12:18:05   Voir le profil de Maxime29 (Offline)   Répondre à ce message   http://lebonsai-bigouden.alloforum.com   Envoyer un message privé à Maxime29   

Bonjour, depuis qu'il y a le bandeau de pub sur mon forum, de nombreux pop -up s'ouvrent et bien souvent il s'agit de pop up de charme donc pas génial pour les membres du forum, ne peut on pas les enlever? tout le monde ne dispose pas de bloqueur de fenêtre intempestives...
je voudrais éviter de refaire mon forum ailleurs.

http://lebonsai-bigouden.alloforum.com

ciao et merci

--------------------
Mon site sur les bonsaï et son forum
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 14-05-2007 à 13:42:21   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonjour Maxime

Ce serait bien dommage de déménager alors que cette publicité ne vient pas d'Alloforum et qu'avec le même pied de page chez un autre fournisseur vous auriez exactement le même problème
car en fait cette publicité doit venir du compteur que vous avez mis dans votre pied de page; d'autres membres ayant le même problème avaient le même compteur...le fait de l'enlever le résoud

quand vous aurez répondu à ce message, je déplacerai votre sujet dans les questions car il ne s'agit pas d'un bug

@ bientôt

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Abraxas
GroDemon - 200% optimiste
Moderateur AlloForum
Abraxas
200 messages postés
   Posté le 14-05-2007 à 15:54:27   Voir le profil de Abraxas (Offline)   Répondre à ce message   http://abrasax.alloforum.com/   Envoyer un message privé à Abraxas   

Bonjour,

Je confirme, il n’y a pas de Pop-up sur alloforum….

Lisez le contrat d’utilisation de vos fournisseur de compteur… en l’occurence 123.compteur.com


Citation :


Soyons Clair et Honnête :

L'équipe d'123compteur a été crée dans le but de fournir un service gratuit et de qualité pour tous les webmasters.
Le site est devenu aujourd'hui un site profesionnel qui a beaucoup de membres et donc qui est beaucoup solicité.

Le récent passage sur un serveur dédié (pour permettre un meilleur fonctionnement du service, face à l'augmentation des compteurs crées), a eut un coup financier important pour les dirigeants du site.
Pour pallié à cela nous avons donc été obligé de trouver une solution qui rapporte un peu d'argent pour payer l'hebergement du site c'est pourquoi :
un systeme de publicité non-agressive a été mis en place.
1 pop-up unique (une seule) est envoyé par visiteur et par jour (24H).

Ceci est assuré par l'enregistrement de l'adresse ip du visiteur pour etre sur qu'il ne recevra pas 2 fois la pub.
Car nous sommes aussi webmasters, et nous savons aussi bien que vous à quel point il est pénible de recevoir pleins de pop-up lorsque l'on surfe sur le web.

Par soucis d'honnéteté avec nos membres, qui sont de plus en plus nombreux et qui apprécient la qualité de notre service, nous avons pris le temps d'expliquer notre politique.
En espérant que 123compteur restera fidèle à son but : aider la commuté des webmasters et fournir un service gratuit et de qualité.
Merci à tous ceux qui nous font confiance, et à tous ceux qui croyent en nous.
Cordialement l'équipe d'123compteur.


Quand à votre autre lien dans le pied de page, je ne peux même pas vérifier, en surfant du travail celui-ci est systèmatiquement bloqué par mon pare feu...

Grüßi

Abra
Membre désinscrit
   Posté le 14-05-2007 à 15:55:19   

Helimidade, j'ai le même compteur depuis pas mal de temps maintenant, et j'ai aussi un timbre pour 30 mn gratuit qui se promène sur mon pied de page et c'est vrai que ça a commencé avec la barre tout en haut.

Je sais que quelqu'un en a déjà parlé mais comment fait-on pour vider les cookies puisque parfois ça suffit à régler le problème ?
Abraxas
GroDemon - 200% optimiste
Moderateur AlloForum
Abraxas
200 messages postés
   Posté le 14-05-2007 à 16:21:04   Voir le profil de Abraxas (Offline)   Répondre à ce message   http://abrasax.alloforum.com/   Envoyer un message privé à Abraxas   

Encore une fois, cela vient d'123.compteur....

Avant ce service était sans publicité mais depuis peu (voir plus haut) ils ont été obligé de faire de la pub avec un système de pop-up.

De plus je vois un liens sur ton pied de page pour compteur.cc, j'ai été voir leur site, et je suis incapable de trouver quelques part des conditions générales d'utilisation (CGU) ou ne serait-ce que l'ébauche d'un contrat d'utilisation... Je m'en méfierais donc également.

D'une manière général, les compteurs, et les sites qui les proposent sont des fours à pub et pop-up intempestif, et également des fournisseurs bien connu de Spyware (ce que me confirme régulièrement mon pare-feu).

Personnelement je trouve ces compteurs inutiles, vous avez la possibilité dans la zone d'administration de savoir combien de pages ont été vu. Vous pouvez également recevoir par mail des statistiques journalière sur votre forum, alors pourquoi mettre un compteur de visite ?

Grüßi

Abra
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 14-05-2007 à 17:50:25   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

coccinelle a écrit :

Helimidade, j'ai le même compteur depuis pas mal de temps maintenant, et j'ai aussi un timbre pour 30 mn gratuit qui se promène sur mon pied de page et c'est vrai que ça a commencé avec la barre tout en haut.

Je sais que quelqu'un en a déjà parlé mais comment fait-on pour vider les cookies puisque parfois ça suffit à régler le problème ?


Enlever les coockies ne résoudra pas ton problème Coccinnelle, tant que tu n'auras pas enlevé ton compteur de ton pied de page!
je te conseille de le faire rapidement car je ne sais pas si tu as essayé de cliquer sur ce que tu appelles "un timbre" mais si les membres de ton forum le font tu vas avoir des réclamations

quant au bandeau en haut du forum, il n'est en aucun cas à l'origine de ce problème rassures toi, et le seul moyen que tu as de l'enlever est de prendre la version+ integrale*
je parle bien du bandeau installé par Alloforum pas du contenu du pied de page; j'ai rencontré le même problème que celui cité ici avec les mêmes compteur sur un forum en version+
donc je le répète: Enlevez ce compteur

si vous ne pouvez pas vous en passer, je vous suggère d'essayer celui-ci (Abraxas nous dira s'il représente un danger quelconque mais je l'avais mis sur mon ancien forum et n'ai jamais rencontré de problèmes)

http://www.web-audience.net


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Membre désinscrit
   Posté le 15-05-2007 à 14:49:16   

Ok, merci beaucoup, mais je n'ai pas eu de plainte sur le forum. Par contre, oui, j'ai cliquer dessus et j'ai fermé aussitôt la fenêtre
Abraxas
GroDemon - 200% optimiste
Moderateur AlloForum
Abraxas
200 messages postés
   Posté le 15-05-2007 à 15:02:06   Voir le profil de Abraxas (Offline)   Répondre à ce message   http://abrasax.alloforum.com/   Envoyer un message privé à Abraxas   

j'ai essayé de me connecter sur web-audience mais mon pare-feu ne veut pas...

Il me dit:

Citation :


Requested URL: http://www.web-audience.net/
Content categorization: "Spyware"


Ca n'annonce rien de bon...

Grüßi

abra
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 15-05-2007 à 15:41:33   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Laurent, ce spyware en question ne pourrait-il pas être defini par le fait qu'en s'inscrivant sur web-audience on apparait automatiquement dans un annuaire? Donc de ce fait notre forum est appelé à être visité....qu'en dis tu?


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Maxime29
Patience rime avec bonsaï!
Membre
Maxime29
20 messages postés
   Posté le 16-05-2007 à 14:38:40   Voir le profil de Maxime29 (Offline)   Répondre à ce message   http://lebonsai-bigouden.alloforum.com   Envoyer un message privé à Maxime29   

bonjour, merci pour votre réponse!
franchement je suis confu, mea culpa, vraiment désolé je vais le retirer, il n'est pas important. encore désolé, et je reste sur alloforum, merci et désolé
Membre désinscrit
   Posté le 16-05-2007 à 21:45:43   

Moi, j'aurai juste encore une question. J'ai deux ordinateurs à la maison, un portable sur lequel je navigue quotidiennement et un PC que j'utilise principalement pour mes enfants.
Quand je vais sur mon forum avec le portable, j'ai la pub. Quand je vais sur le PC, je ne l'ai pas ??
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 17-05-2007 à 05:55:46   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Même navigateur (et même version)?

Mêmes options internet, dans tous les onglets?


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 17-05-2007 à 10:21:35   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonjour

Coccinnelle, as tu un anti pop-up sur les deux ou seulement sur le fixe ou si sur les deux, était-il activé (pop-ps bloqués) sur le fixe quand tu t'en es servi

bisous


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Membre désinscrit
   Posté le 17-05-2007 à 18:51:56   

Ouf, ça en fait des questions. En fait, je suis sous la nouvelle version d'internet explorer sur le portable et l'ancienne sur l'autre. J'ai un anti pop-up sur les deux et il est activé sur les deux.
Pour les options internet, il faut que je vérifie mais de mémoire, je pense que c'est les mêmes.
Voilà, (ah, les mystères de l'informatique) !!
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 17-05-2007 à 19:24:43   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Les versions d'ie sont différentes.
Il faudra donc remettre tous les paramètres au même niveau.

Pour l'anti popup, est-ce le même?


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Membre désinscrit
   Posté le 18-05-2007 à 08:40:11   

Ca je ne sais pas, je verrai avec mon homme, merci en tout cas.
Les paramètres sont au même niveau ça c'est certain mais ça doitêtre pour le popup que c'est différent. Merci pour vos réponses en tout cas
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Pub de charme sur mon forumNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum