Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] chat

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 01-05-2006 à 11:04:46   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

forum-blabla

En gros: avant j'arrivais à me connecter sur le chat directement dans le salon blabla et maintenant plus rien ;

Voila, je pense plus à un problème technique sur le chat qu'une mauvaise manipulation de ma part .

Lorsque je me connecte sur le chat, j'ai le panneau java-sun qui s'affiche et tourne pendant environ 1minute et demi puis un carré rouge avec une croix dedans .

Avez vous ce problème dans d'autres forums ?

J'ai désinstallé java-sun et réinstallé , mais c'est toujours pareil !

Les cases dans les onglets d'option IE sont bien cochées , onglets ( sécurité et avancé )

--------------------
Yack
Administrateur
Yack
2485 messages postés
   Posté le 01-05-2006 à 11:48:02   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

il s'agit plus d'un problème java je pense, pourrais tu essayer sur un autre pc afin de vérifier si c'est bien le cas ?
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 01-05-2006 à 12:37:15   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

je n'ai pas d'autre PC , mais j'attends la réponse des membres du forum blabla pour savoir si quelqu'un à le même problème .

Merci pourta réponse Yack .
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] chatNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum