Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Bug connexion

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Vanessa67
Nouveau membre
15 messages postés
   Posté le 11-09-2009 à 19:20:12   Voir le profil de Vanessa67 (Offline)   Répondre à ce message   http://davidbisbalfrance.alloforum.com/   Envoyer un message privé à Vanessa67   

Bonjour!

Je vous avais sollicité il y a quelque temps au sujets de messages flash.
Cette fois-ci c'est plutôt un problème de connexion au compte administrateur qui m'ennuie. En effet ca fait un peu plus de mois que je n'arrive pas a me connecter sur le compte de l'administrateur SANDRINADIAZ sur le forum http://davidbisbalfrance.alloforum.com/.
Lorsque j'essaie de me connecter on me dit 'le mot de passe saisi est incorrect'. L'administrateur n'a pourtant jamais changé de mot de passe donc je devrai arriver à me connecter sur son compte...

Je vous remercie d'avance =)

--------------------
Yack
Administrateur
Yack
2486 messages postés
   Posté le 13-09-2009 à 15:51:27   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

L'idéal est que l'administrateur récupère son mot de passe par email à partir de son forum.

N'hésitez pas à nous tenir informés.

--------------------
Vanessa67
Nouveau membre
15 messages postés
   Posté le 18-09-2009 à 00:33:08   Voir le profil de Vanessa67 (Offline)   Répondre à ce message   http://davidbisbalfrance.alloforum.com/   Envoyer un message privé à Vanessa67   

Malheureusement l'administrateur ne peut pas se connecter à son forum! Le mot de passe ne fonctionne plus et pourtant il n'a pas été changé...

L'administrateur a alors répondu a la question secrète lorsqu'il y a un mot de passe oublié et le mail contenant l'identifiant ne lui a pas été envoyé...
Comment doit-on procéder dans ce cas là ?

Merci
A bientôôôt


Edité le 18-09-2009 à 00:37:50 par Vanessa67




--------------------
Yack
Administrateur
Yack
2486 messages postés
   Posté le 19-09-2009 à 15:29:09   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Je viens de lui envoyer par email directement.

--------------------
Yack
Administrateur
Yack
2486 messages postés
   Posté le 19-09-2009 à 15:59:30   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

L'adresse email de ce membre n'existe plus malheureusement..

--------------------
Vanessa67
Nouveau membre
15 messages postés
   Posté le 19-09-2009 à 21:35:00   Voir le profil de Vanessa67 (Offline)   Répondre à ce message   http://davidbisbalfrance.alloforum.com/   Envoyer un message privé à Vanessa67   

bisbalfanclubfrance@hotmail.com est l'adresse e-mail de l'adminitrateur (sandrinadiaz). L'adresse est toujours active!
Comment faire pour que l'administrateur est denouveau accès à sa zone d'administration??

--------------------
Vanessa67
Nouveau membre
15 messages postés
   Posté le 22-09-2009 à 19:38:19   Voir le profil de Vanessa67 (Offline)   Répondre à ce message   http://davidbisbalfrance.alloforum.com/   Envoyer un message privé à Vanessa67   

je ne veux pas paraitre lourde mais est ce que quelqu'un est en mesure de m'aider ?

--------------------
Yack
Administrateur
Yack
2486 messages postés
   Posté le 27-09-2009 à 17:47:42   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Lorsque je lui ai envoyé un email, l'email m'est revenu en erreur en m'indiquant que cette adresse email n'existait plus.

Par mesure de sécurité, je peux lui communiquer uniquement par email.

Pouvez-vous lui demander de s'assurer que son adresse email est toujours la bonne ? A défaut, il peut effectuer une demande de changement d'adresse email via son profil.

--------------------
Vanessa67
Nouveau membre
15 messages postés
   Posté le 28-09-2009 à 23:52:53   Voir le profil de Vanessa67 (Offline)   Répondre à ce message   http://davidbisbalfrance.alloforum.com/   Envoyer un message privé à Vanessa67   

Enfet, le problème est bien plus 'grave'.
L'administrateur n'a pas accès à la zone d'administration du forum (http://www.alloforum.com/) mais n'arrive pas non plus à s'identifier sur le forum lui-même (http://davidbisbalfrance.alloforum.com/) !! Le fait que les mots de passe soient identiques doit peut etre jouer... donc le changement d'adresse au travers du profil n'est pas possible...

Pour info, le modérateur Audreydbfrancia n'a jamais eu de problème pour se connecter à la zone d'administration du forum avec son mot de passe et son pseudo personnel.

D'après ce que tu me dis Yack, l'adresse email de l'administrateur n'est plus valide et pourtant SANDRINADIAZ reçoit bel et bien des emails sur sa boite (sauf le tiens) et, en plus, j'ai pu discuté directement avec elle cette après midi via msn et son adresse hotmail.


Edité le 28-09-2009 à 23:54:55 par Vanessa67




--------------------
Yack
Administrateur
Yack
2486 messages postés
   Posté le 04-10-2009 à 22:45:22   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Demande lui de me contacter directement par email (webmaster@alloforum.com) avec son adresse email actuelle ?

--------------------
Vanessa67
Nouveau membre
15 messages postés
   Posté le 04-10-2009 à 23:42:00   Voir le profil de Vanessa67 (Offline)   Répondre à ce message   http://davidbisbalfrance.alloforum.com/   Envoyer un message privé à Vanessa67   

d'acc
merkiii

--------------------
Vanessa67
Nouveau membre
15 messages postés
   Posté le 11-11-2009 à 00:39:51   Voir le profil de Vanessa67 (Offline)   Répondre à ce message   http://davidbisbalfrance.alloforum.com/   Envoyer un message privé à Vanessa67   

Je ne sais pas si vous avez déjà essayé de conacter l'administrateur SANDRINADIAZ, mais celui-ci n'a reçu aucun mail de votre part pour le moment.
Nous n'arrivons toujours pas à nous connecter à la zone d'administration du forum car le mot de passe ne fonctionne plus... je ne sais pas si le nécéssaire a été fait ou pas du tout.
SVP tenez moi au courant car ca fait maintenant des mois que ce problème persiste.

A bientot

--------------------
Yack
Administrateur
Yack
2486 messages postés
   Posté le 15-11-2009 à 16:56:21   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Nous n'avons pas reçu d'email de sa part, donc pas de nouvelle pour le moment...

--------------------
Vanessa67
Nouveau membre
15 messages postés
   Posté le 16-11-2009 à 18:15:11   Voir le profil de Vanessa67 (Offline)   Répondre à ce message   http://davidbisbalfrance.alloforum.com/   Envoyer un message privé à Vanessa67   

coucou,

est ce que vous pourriez juste me rappeler votre mail, svp?

--------------------
Yack
Administrateur
Yack
2486 messages postés
   Posté le 22-11-2009 à 19:36:21   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Je vous ai envoyé mon adresse email en message privé.

A+

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Bug connexionNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum