Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [ATT] creation d'un nouveau forum

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
LEGRAND
Membre
92 messages postés
   Posté le 16-03-2013 à 08:03:51   Voir le profil de LEGRAND (Offline)   Répondre à ce message   Envoyer un message privé à LEGRAND   

bonjour je viens de créer un autre forum , ( je suis deja habituée j'en ai 2 avec vous ) , je pense qu'il y a du y avoir un pb avec l'adresse mail lors de l'inscription car je n'ai pas reçu de mail d'activation de ce forum et donc ne peut le mettre en route ....

j'ai deja mis un mp à Yack avec les coordonnées du forum , de l'adresse mail mais comme je ne sais s'il est présent regulièrement ...sans doute êtes vous à même de faire quelque chose ?

merci


Edité le 16-03-2013 à 22:44:30 par helimidade


helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1938 messages postés
   Posté le 16-03-2013 à 10:20:52   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

bonjour

je suppose que vous avez bien utilisé une troisième adresse pour ouvrir ce nouveau forum....mais, avez vous vérifié dans vos mails indésirables si la demande de confirmation n'y est pas?

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
LEGRAND
Membre
92 messages postés
   Posté le 16-03-2013 à 17:24:53   Voir le profil de LEGRAND (Offline)   Répondre à ce message   Envoyer un message privé à LEGRAND   

oui j'ai ouvert une 3eme adresse ...non elle n'est pas dans les mails indesirables j'ai verifie...aurais-je fait une mauvaise manip en la notant ? une lettre en trop en moins ?
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1938 messages postés
   Posté le 16-03-2013 à 19:01:02   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

vous pouvez le vérifier en créant un autre forum avec la bonne orthographe de l'adresse; si celle ci était bonne, il sera écrit que "cette adresse existe déjà"

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
LEGRAND
Membre
92 messages postés
   Posté le 16-03-2013 à 21:10:36   Voir le profil de LEGRAND (Offline)   Répondre à ce message   Envoyer un message privé à LEGRAND   

oui c'est ce que j'ai fait ...et effectivement "cette adresse existe deja" donc il est évident que c'est moi qui ai fait l'erreur ...

désolée ....est-ce que vous pouvez faire quelque chose ou bien dois-je attendre la réponse de Yack à mon mp ?


Edité le 16-03-2013 à 21:11:04 par LEGRAND


helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1938 messages postés
   Posté le 16-03-2013 à 22:43:56   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Et non, je suis désolée, mais à ce niveau je ne peux rien faire pour vous, si ce n'est que vous suggérer de recommencer avec une nouvelle adresse je mets votre sujet en attente et j'espère que yack vous répondra vite

je vous souhaite un bon week-end

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
LEGRAND
Membre
92 messages postés
   Posté le 17-03-2013 à 07:38:10   Voir le profil de LEGRAND (Offline)   Répondre à ce message   Envoyer un message privé à LEGRAND   

merci ! pas de souçis j'attend la reponse de Yack

merci de votre rapidité en tout cas pour nous renseigner à chaque fois c'est super !
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1938 messages postés
   Posté le 17-03-2013 à 11:58:54   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

mais c'est avec plaisir que je le fais, dans la mesure du possible

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
LEGRAND
Membre
92 messages postés
   Posté le 17-03-2013 à 21:10:58   Voir le profil de LEGRAND (Offline)   Répondre à ce message   Envoyer un message privé à LEGRAND   

n'empêches que cette disponibilité doit être relevée !

depuis le temps que j'utilise alloforum j'ai toujours eu réponse à mes questions et soutien ce qui n'est pas le cas ailleurs
Yack
Administrateur
Yack
2477 messages postés
   Posté le 02-01-2014 à 16:11:55   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Quelle est à l'adresse du forum que vous avez choisi lors de l'inscription ?

Ou encore votre pseudo ?

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [ATT] creation d'un nouveau forumNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum