Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] pas de non dans rubrique modérateur

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
um yassine-anas
Membre
33 messages postés
   Posté le 02-09-2007 à 07:20:10   Voir le profil de um yassine-anas (Offline)   Répondre à ce message   http://iqkra.alloforum.com/identification.php   Envoyer un message privé à um yassine-anas   

bonjour, comment se fait il lorsqu'on écrit des sujets sur furum et qu'on est modératrice, il n'y a pas notre non dans la rubrique modérateurs, il est noté aucun modérateur

merci de m'éclaicir


Edité le 06-09-2007 à 13:16:11 par Yack




--------------------

nwa
Membre
40 messages postés
   Posté le 02-09-2007 à 11:48:03   Voir le profil de nwa (Offline)   Répondre à ce message   Envoyer un message privé à nwa   

bon y a un gros bug rien ne marche normalement
xuan
Membre
32 messages postés
   Posté le 02-09-2007 à 16:09:58   Voir le profil de xuan (Offline)   Répondre à ce message   Envoyer un message privé à xuan   

Il me semble que la liste des modérateurs existe dans la partie déjà opérationnelle de la Zone d'administration .
Ensuite on peut faire apparaitre ces noms avec une case à cocher dans la rubrique configuration .

--------------------
Yack
Administrateur
Yack
2477 messages postés
   Posté le 03-09-2007 à 23:10:23   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Effectivement la solution a été donné par xuan.

Vous pouvez choisir dans la rubrique "Configuration" en administration si les administrateurs doivent apparaitre dans la colonne "Modérateurs" ou non.

Si cela ne correspond pas à ton problème, merci d'ajouter une réponse à ce sujet en me donnant l'ID ou l'hôte de ton forum, le ou les pseudos des modérateurs concernés.

A+
um yassine-anas
Membre
33 messages postés
   Posté le 04-09-2007 à 07:24:57   Voir le profil de um yassine-anas (Offline)   Répondre à ce message   http://iqkra.alloforum.com/identification.php   Envoyer un message privé à um yassine-anas   

bonjour

celà n'apparaît pas

voici le lien : http://iqkra.alloforum.com/

merci
Yack
Administrateur
Yack
2477 messages postés
   Posté le 06-09-2007 à 13:16:02   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour um yassine-anas,

En page d'accueil de ton forum, je vois bien une colonne modérateurs avec 3 modérateurs.

Quel est ton pseudo sur ce forum ?

A+
um yassine-anas
Membre
33 messages postés
   Posté le 06-09-2007 à 13:42:12   Voir le profil de um yassine-anas (Offline)   Répondre à ce message   http://iqkra.alloforum.com/identification.php   Envoyer un message privé à um yassine-anas   

bonjour merci d'avoir répondu mais je laisse ainsi du moment que je peux accéder a l'administration c'est l'essentiel
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] pas de non dans rubrique modérateurNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum