Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Difficulté de connexion pour un membre

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Genny
Membre
Genny
17 messages postés
   Posté le 01-04-2006 à 22:24:50   Voir le profil de Genny (Offline)   Répondre à ce message   http://nature.alloforum.com   Envoyer un message privé à Genny   

j'ai un membre das mon forum

http://nature.alloforum.com

qui me dit ne pas pouvoir se connexter

Son message qu'elle m'a envoyé par l'intermédiaire est son forum est ceci:
je suis inscrite dans tes membres tout est bon et il me dise erreurs , tu vas dans membres je suis inscrit et quand je met mon pseudo ca ne passe pas
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 02-04-2006 à 10:37:36   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Ce membre a-t'il bien vérifié le niveau de confidentialité de son navigateur ( Outils > Options Internet > onglet Confidentialité , règler sur " Basse " ) :



--------------------
Yack
Administrateur
Yack
2485 messages postés
   Posté le 02-04-2006 à 17:01:26   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

si le pseudo ne passe pas, il s'agit d'une non validation du membre

si celui ci a été validé, il s'agit d'un problème de cookies comme le mentionne TiDemon
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Difficulté de connexion pour un membreNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum