Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Bug edition message

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
music
Membre
13 messages postés
   Posté le 27-10-2007 à 03:23:57   Voir le profil de music (Offline)   Répondre à ce message   http://www.trois-en-solo.com   Envoyer un message privé à music   

ID : 1976
labellezik.fr

bonjour,

bug apparu vendredi 26 octobre dans l'edition de mesage

après validition, je n'ai pas le message confirmant l'enregistrement de la correction mais un retour à la fenêtre d'edition sans que le post ait été corrigé

merci
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 27-10-2007 à 14:10:02   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

moi ça reste figé sur la fenetre d'édition chaque fois que je veux éditer, cela ne fonctionne pas du tout et ce, depuis hier

--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 27-10-2007 à 14:37:42   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Yack va s'en occuper dés que possible, l'a du tripatouiller un truc qui n'a pas plus à la fonction édition

Fan

--------------------
Yack
Administrateur
Yack
2481 messages postés
   Posté le 27-10-2007 à 15:14:01   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Peux tu me donner le pseudo du membre ainsi que le sujet que tu souhaites éditer qui pose problème ?

Car je n'arrive pas à reproduire le problème.

Le problème est-il toujours d'actualité ?

A+

--------------------
alice
Membre
54 messages postés
   Posté le 27-10-2007 à 15:58:32   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

J'ai le même problème, mais uniquement dans les rubriques ou il y a des sous catégories.
Je peux éditer le 1er message des sujets, mais pas les autres.
(exemple: http://123perlamis.alloforum.com/sujet-412-396397-3.html)

--------------------
Alice
Yack
Administrateur
Yack
2481 messages postés
   Posté le 27-10-2007 à 17:39:33   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Le problème a été réglé normalement

Merci de confirmer.

Bon week end

--------------------
alice
Membre
54 messages postés
   Posté le 27-10-2007 à 19:00:04   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

Ca a l'air de marcher.
Merci beaucoup!

--------------------
Alice
music
Membre
13 messages postés
   Posté le 27-10-2007 à 20:11:00   Voir le profil de music (Offline)   Répondre à ce message   http://www.trois-en-solo.com   Envoyer un message privé à music   

merci ça refonctionne !!!
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Bug edition messageNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum