Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Envoi par messager

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 05-01-2007 à 08:16:12   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

J'ai un petit problème mais vraiment tout petit .

Voila lorsque j'envoie un message par messager, le panneau reste en permanence , je suis obligé de cliquer sur la croix .



Ca me semble pas bien grave !

Bonne journée

--------------------
Membre désinscrit
   Posté le 05-01-2007 à 09:35:09   

Idem pour moi.
Yack
Administrateur
Yack
2481 messages postés
   Posté le 05-01-2007 à 13:43:52   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

C'est lié à Internet Explorer 7, nous allons corriger cela.

A+
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 05-01-2007 à 19:40:02   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

T'es chou
Je voulais dire merci chef
Mes respectueux hommages !


--------------------
Membre désinscrit
   Posté le 05-01-2007 à 22:09:06   

Merci Yack
Yack
Administrateur
Yack
2481 messages postés
   Posté le 07-01-2007 à 01:30:02   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Normalement cela fonctionne à nouveau

A+
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 07-01-2007 à 12:44:44   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

Ok merci je vais essayer sitot un membre de branché et j'en reparle ici .
Bonnejournée .


--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Envoi par messagerNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum