Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service 

 espace "administration"

Nouveau sujet   Répondre
 
Sujets liés :
[FIN] Lien "zone administrateur" disparu
 
 
Bas de pagePages : 1  
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 23-03-2006 à 16:18:11   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonjour

je pose la question aux administrateurs d'alloforum: à l'heure où j'écris ce message je n'ai plus d'espace administration, est-ce également le cas pour vous?

Bon après-midi

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
edward
Membre
7 messages postés
   Posté le 23-03-2006 à 17:40:13   Voir le profil de edward (Offline)   Répondre à ce message   Envoyer un message privé à edward   

oui pour moi c'est la meme chose et sa m'enerve je voie que je suis pas le seulle
admin tribune libre
Membre
12 messages postés
   Posté le 23-03-2006 à 17:52:27   Voir le profil de admin tribune libre (Offline)   Répondre à ce message   http://tribunelibre.forum-rpg.info   Envoyer un message privé à admin tribune libre   

Salut.Non moi pas de problème ça a bien marché totue l'apres midi.Bonne fin de journée j'espere que votre probleme sera vite réglé.
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 23-03-2006 à 23:29:03   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Rien à signaler pour ma part. Cela le fait-il toujours ?


--------------------
vegastus
Membre
vegastus
43 messages postés
   Posté le 24-03-2006 à 07:23:46   Voir le profil de vegastus (Offline)   Répondre à ce message   http://reservoir-dog.alloforum.com/   Envoyer un message privé à vegastus   

Pour ma pars aussi je vien de constater ca et c'est assez genan
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 24-03-2006 à 11:30:45   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

oui, tiDemon, cela le fait toujours sur mes forums et celui de Claudefrance; cependant j'ai remarqué que si l'espace administration n'était plus accessible par la page d'accueil il l'est encore quand même après avoir ouvert une catégorie, en bas de la page, près du "tableau de chasse"; donc en attendant je passe par là


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 24-03-2006 à 19:54:33   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Je vous invite à suivre l'évolution de ce bug ici.


--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service  espace "administration"Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum