Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] BUG sur l'Esthétique...

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Lucile H
Hôte = hsm
Membre Habitué(e)
Lucile H
467 messages postés
   Posté le 15-12-2005 à 18:37:47   Voir le profil de Lucile H (Offline)   Répondre à ce message   http://hsm.alloforum.com   Envoyer un message privé à Lucile H   

Bonjour,
Alors voilà ...
Je suis allé dans :

Zone Admin - Esthétique - Index

Seulement, à chaque fois que j'essaye de changer une couleur (n'importe où dans esthétique), cela ne m'affiche pas les couleurs que je selectionne (aussi bien à côté que dans l'exemple général) .
Mais les couleurs se changent après validation .
J'aimerais beaucoup voir ce que je mets donc ...
Pourquoi ce problème ?


Merci d'avance de répondre à ma question au plus vite !
Ciao !

--------------------
¤ Hight School Magic ¤
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 15-12-2005 à 19:35:07   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Essayez de taper le code couleur, en évitant les copier coller.

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Lucile H
Hôte = hsm
Membre Habitué(e)
Lucile H
467 messages postés
   Posté le 15-12-2005 à 19:37:15   Voir le profil de Lucile H (Offline)   Répondre à ce message   http://hsm.alloforum.com   Envoyer un message privé à Lucile H   

Je ne tape pas de codes .
J'essaye simplement de les changées dans le scroll de selecteur de couleurs !
Je ne les personnalisent pas ...


--------------------
¤ Hight School Magic ¤
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 16-12-2005 à 08:17:23   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Cela le fait avec toutes les couleurs ?


--------------------
Lucile H
Hôte = hsm
Membre Habitué(e)
Lucile H
467 messages postés
   Posté le 16-12-2005 à 16:05:23   Voir le profil de Lucile H (Offline)   Répondre à ce message   http://hsm.alloforum.com   Envoyer un message privé à Lucile H   

Oui !!
C'est ... énervant ...
Si vous voulez l'hôte du forum ... c'est :poucagratte


--------------------
¤ Hight School Magic ¤
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 16-12-2005 à 18:09:57   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Quelles sont les couleurs qui posent problème ?


--------------------
Lucile H
Hôte = hsm
Membre Habitué(e)
Lucile H
467 messages postés
   Posté le 16-12-2005 à 18:48:46   Voir le profil de Lucile H (Offline)   Répondre à ce message   http://hsm.alloforum.com   Envoyer un message privé à Lucile H   

Toutes ... !

--------------------
¤ Hight School Magic ¤
Lucile H
Hôte = hsm
Membre Habitué(e)
Lucile H
467 messages postés
   Posté le 17-12-2005 à 11:00:34   Voir le profil de Lucile H (Offline)   Répondre à ce message   http://hsm.alloforum.com   Envoyer un message privé à Lucile H   

Qui pourrait m'aider ??????????????


--------------------
¤ Hight School Magic ¤
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 17-12-2005 à 13:08:52   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Très franchement, je ne sais pas. Tout est normal chez moi.


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Lucile H
Hôte = hsm
Membre Habitué(e)
Lucile H
467 messages postés
   Posté le 17-12-2005 à 18:41:37   Voir le profil de Lucile H (Offline)   Répondre à ce message   http://hsm.alloforum.com   Envoyer un message privé à Lucile H   

... (soupir) ... Que faire ?
Il n'y a aucuns ADMINSTRATEUR qui peut changer tout ca ?


--------------------
¤ Hight School Magic ¤
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 18-12-2005 à 01:16:56   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Si...mais si toi tu es en vacances de Noel eux non, ils ont une activité professionnelle très prenante et font les choses dès qu'ils le peuvent, mais ils ne sont certes pas prèsents 24h sur 24

Aussi énervant que puisse être ton probléme, il te faudra te montrer patiente et éviter ce genre de réflexion à l'avenir...

Fan
Lucile H
Hôte = hsm
Membre Habitué(e)
Lucile H
467 messages postés
   Posté le 18-12-2005 à 13:05:04   Voir le profil de Lucile H (Offline)   Répondre à ce message   http://hsm.alloforum.com   Envoyer un message privé à Lucile H   

D'accord ... vraiment désolé ... j'attendrais .


--------------------
¤ Hight School Magic ¤
Lucile H
Hôte = hsm
Membre Habitué(e)
Lucile H
467 messages postés
   Posté le 19-12-2005 à 10:58:33   Voir le profil de Lucile H (Offline)   Répondre à ce message   http://hsm.alloforum.com   Envoyer un message privé à Lucile H   

Non !!!!!
J'ai trouvé le problème !!!!
C'est Mozilla qui ne marche pas bien parce qu'avec Internet Explorer, ca marche super bien !!


--------------------
¤ Hight School Magic ¤
Yack
Administrateur
Yack
2481 messages postés
   Posté le 19-12-2005 à 16:04:31   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

oui c'est lié au javascript mais cela fonctionne quand meme lorsque tu valides
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] BUG sur l'Esthétique...Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum