Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service 

 fond de forum

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
LEGRAND
Membre
92 messages postés
   Posté le 08-09-2008 à 17:19:25   Voir le profil de LEGRAND (Offline)   Répondre à ce message   Envoyer un message privé à LEGRAND   

bonjour

voilà j'ai un petit souçis....j'organise tous les mois un concours photo sur mon forum et le gagnat voit sa photo apparaitre pendant 1 semaine en fond d'ecran forum....

je viens d'installer la nouvelle image hebergée mais rien mon fond d'ecran forum est bleu ciel que se passe-t- il docteur ?...

pourtant je fais tout bien comme d'habitude c'est la 1ère fois que j'ai ce pb
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 08-09-2008 à 17:53:47   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Bonjour.
Merci de laisser l'adresse de votre forum pour faciliter l'enquête.

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
LEGRAND
Membre
92 messages postés
   Posté le 10-09-2008 à 10:49:50   Voir le profil de LEGRAND (Offline)   Répondre à ce message   Envoyer un message privé à LEGRAND   

Tao a écrit :

Bonjour.
Merci de laisser l'adresse de votre forum pour faciliter l'enquête.



oups désolée exact!

http://littleblue.alloforum.com/
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1945 messages postés
   Posté le 10-09-2008 à 13:55:10   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

essayez voir avec ce lien pour le fond de page:

http://upload.alloforum.com/1/DL4GGQPL

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
LEGRAND
Membre
92 messages postés
   Posté le 11-09-2008 à 21:48:32   Voir le profil de LEGRAND (Offline)   Répondre à ce message   Envoyer un message privé à LEGRAND   

CA MARCHE


merci beaucoup !!!!

alors d'où venait le pb ?.... pourquoi votre lien fonctionne et pas le mien c'est la 1ère fois que j'ai ce pb avec cet hebergeur .....
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1945 messages postés
   Posté le 12-09-2008 à 07:38:30   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Génial, vous pouvez garder ce lien il est hebergé chez Alloforum; cependant dites moi quand vous ne l'utiliserez plus (en privé afin que je la fasse enlever car il est inutile d'encombrer l'hebergeur inutilement

Le problème : je pense que vous avez du prendre le mauvais lien ou mal le saisir car votre fond était bien enregistré chez image#shack;

bonne journée

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service  fond de forumNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum