Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Ce forum n'existe pas

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Cioam
Nouveau membre
2 messages postés
   Posté le 18-03-2006 à 20:04:16   Voir le profil de Cioam (Offline)   Répondre à ce message   Envoyer un message privé à Cioam   

Bonjour, je viens de créer un forum chez vous le liens est http://sacregraal.forum-rpg.info/

mon soucis est que voulant tester les inscriptions j'ai crée un second compte, je reçois les mail de validation, mais le lien de validation me dirige vers sacregraal.alloforum.com et j'arrive sur une page indiquant que le forum n'existe pas...

voila j'espere que je vous ai laissé assez d'information pour répondre a mon problème et vous souhaite une bonne soirée.

[edit] par le menu d'administration j'ai repassé le forum en .alloforum.com et cela fonctionne mais j'aimerais garder .forum-rpg.info est ce possible?

Message édité le 18-03-2006 à 20:20:19 par Cioam
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 19-03-2006 à 11:40:26   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Avez-vous essayé en modifiant l'hôte du forum dans Informations forum ?


--------------------
Cioam
Nouveau membre
2 messages postés
   Posté le 19-03-2006 à 12:21:56   Voir le profil de Cioam (Offline)   Répondre à ce message   Envoyer un message privé à Cioam   

TiDemon a écrit :

Avez-vous essayé en modifiant l'hôte du forum dans Informations forum ?


oui j'ai modifié l'hote du forum pour repasser en sacregraal.alloforum.com et de cette facon ça marche, mais j'aurais aimé garder comme nom d'hote sacregraal.forum-rpg.info.
Yack
Administrateur
Yack
2485 messages postés
   Posté le 20-03-2006 à 20:46:38   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

je viens de faire le changement, cela marche :

http://sacregraal.forum-rpg.info/
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Ce forum n'existe pasNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum