Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Forums toujours aussi lents

Nouveau sujet   Répondre
 
Bas de pagePages : 1 - 2 Page suivante
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 03-05-2006 à 18:29:07   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Je sais pas vous mais moi je trouve que les forums sont par moment très très lent, très pénibles !

Est-ce qu'il n'y a pas moyen de faire quelque chose à ça ?

--------------------
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 04-05-2006 à 18:09:28   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Bonjour,
De mon côté, j'ai juste noté une lenteur caractéristique hier aux alentours de 19 heures. Mais c'est une heure d'affluence sur le Net.... alors... la cause est certainement là, puisque la lenteur n'était pas uniquement sur AlloForum mais sur la totalité des connexions internet.

Hier soir vers 23 h, autre ralentissement (uniquement sur AlloForum cette fois) mais ça n'a pas duré longtemps, donc n'a guère perturbé le Forum.

Tes ralentissements, Pouppoutte, n'étaient-ils pas "généraux", c'est-à-dire sur toutes tes connexions Internet, même autres qu'AlloForum ?


--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 05-05-2006 à 18:03:09   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Non, ce n'est qu'alloforum, tous le reste va bien chez moi, et je vais sur pas mal de trucs !

C'est de nouveau la même chose maintenant et mes membres m'écrivent pour me le signaler !


--------------------
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 05-05-2006 à 19:47:39   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

là tout de suite maintenant ça rame non ?


--------------------
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 06-05-2006 à 06:18:19   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Parfois, ce sont les scripts inclus dans le bas de page qui ralentissent le forum.
Par exemple, certains scriptent mettent en liaison votre forum et un service de pub.
Si le service de pub est long à se charger, alors il ralentit votre forum.


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Yack
Administrateur
Yack
2485 messages postés
   Posté le 07-05-2006 à 09:50:46   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

sinon quel est ton fournisseur d'accès ?
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 07-05-2006 à 12:54:57   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

c'est alice.


--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 08-05-2006 à 07:41:57   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Moi c'est Skynet !

Mais comme je l'ai dit, tous mes membres ont ce problème et j'ai deux forum dont un qui est très léger puisqu'il est nouveau et il est lent en même temps que l'autre !

C'est surtout très lent en fin de journée


--------------------
Tirsou
Membre
158 messages postés
   Posté le 11-05-2006 à 20:35:05   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

Vous avez dit "lent" ?
C'est pas le bon mot !!!
On ne peut plus rien faire, certains membres n'arrivent même plus à se connecter, d'autres parlent de partir !!!!!!!!!!
Les forums vont déserter !
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 11-05-2006 à 20:49:57   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

Oui je confirme c'est vraiment trés lent


--------------------
http://zamoureuxduchiens.alloforum.com
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 12-05-2006 à 14:18:30   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

Sur le forum http://forum-blabla.alloforum.com/ l'affichage des pages est très lent aussi .

J'ai résolu en partie l'affaire en cliquant sur l'icone (Pop-Up bloqués) de la barre Google.

Et je dois dire que pendant je navigue sur Blabla, j'ai l'affichage beaucoup plus rapide des pages .

Une fois parti du forum, je remet le blocage des Pop-Up .


Bonne journée .
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 15-05-2006 à 12:40:25   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Hier soir, dimanche, forum quasiment inaccessible par la lenteur, entre 18h00 et 19h00
Ce matin, forums très lents entre 6h00 et 6h45
Ce midi (12h40-13h) 10 minutes pour accéder à une page.
J'en profite pour souhaiter un super anniversaire à notre Chris!!!

Je n'aurai sans doute pas le temps de ré-attendre 10 minutes l'affichage de la bonne page.


--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 15-05-2006 à 17:32:09   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Je confirme les dires de tous : aujourd'hui, c'est une catastrophe au niveau de la lenteur.
J'ai le temps d'aller me chercher un café le temps que la page s'affiche....

Ce n'est pas que je n'aime pas le café, perso..... mais j'ai vu quelques membres, aujourd'hui, rebrousser chemin à cause de la lenteur du forum.
A l'heure où j'écris ce post, la lenteur est toujours là.
Les zones admin aussi sont très très longues à réagir aujourd'hui.

Je précise qu'apparemment ça ne concerne qu'AlloForum, car toutes les pages d'autres sites quels qu'ils soient s'ouvrent à vitesse normale.

Espérons que tout va vite rentrer dans l'ordre avant que nos membres ne se lassent.

Merci de vos réponses.
Audrey


--------------------
Tirsou
Membre
158 messages postés
   Posté le 15-05-2006 à 19:44:40   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   



--------------------
http://8150.alloforum.com
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 15-05-2006 à 20:45:53   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   



une horreur ce soir


--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 15-05-2006 à 21:02:46   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Ca fait un bon moment maintenant que les forums sont d'une lenteurs pas possible !!!

Les membres se posent des questions et que pouvons nous répondre ?

Que ça va bientôt s'arranger !!!!


--------------------
Tirsou
Membre
158 messages postés
   Posté le 17-05-2006 à 17:56:29   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

Wahouuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuu
Vous zavez mis quoi dans le moteur ce soir ???
Ca décoiffe !!!

En tous cas, ne changer pas la recette

--------------------
http://8150.alloforum.com
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 17-05-2006 à 19:00:22   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

Rapide, efficace, merci les ONE


--------------------
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 17-05-2006 à 21:50:04   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Vrai qu'aujourd'hui, c'est alloforumatomic!

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Yack
Administrateur
Yack
2485 messages postés
   Posté le 17-05-2006 à 23:10:41   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

les changements ont été effectuées en fin de matinée
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 18-05-2006 à 00:17:01   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Chapeau et un grand, grand merci à toute l'équipe !
Un régal l'affichage des forums à présent !


--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 18-05-2006 à 08:14:52   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Aaaaaaaaaaaah merci beaucoup !!!!


--------------------
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 18-05-2006 à 10:01:40   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

c'est super


--------------------
http://zamoureuxduchiens.alloforum.com
Tirsou
Membre
158 messages postés
   Posté le 24-05-2006 à 09:03:38   Voir le profil de Tirsou (Offline)   Répondre à ce message   Envoyer un message privé à Tirsou   

encore merci C'est trop bien quand ça marche comme ça
Toulmonde il est content



--------------------
http://8150.alloforum.com
winnie63
Forum 412
Membre Habitué(e)
winnie63
179 messages postés
   Posté le 31-05-2006 à 16:51:36   Voir le profil de winnie63 (Offline)   Répondre à ce message   http://site.voila.fr/perles63/index.html   Envoyer un message privé à winnie63   

Une de mes membres a toujours d'énormes lenteurs d'affichage sur mes deux forums et ne comprend pas d'où ça peut provenir

Elle peut surfer sur Internet sans problème, mais ça bugge vraiment sur Alloforum, les pages mettent plusieurs minutes à s'afficher

Y a-t-il une solution ?


--------------------


Haut de pagePages : 1 - 2 Page suivante
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Forums toujours aussi lentsNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum