Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] gros probleme connection

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
fraggle
Nouveau membre
64 messages postés
   Posté le 07-11-2008 à 21:42:01   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

bonsoir
aucun de mes membres arrivent se connecter.
message erreur qui dit pseudo n'existe pas!!!!
mon forum : apevictorhugo.alloforum
merci
fraggle

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
fraggle
Nouveau membre
64 messages postés
   Posté le 08-11-2008 à 08:33:51   Voir le profil de fraggle (Offline)   Répondre à ce message   http://creafolie.alloforum.com/   Envoyer un message privé à fraggle   

je ne comprends plus rien, moi perso meme deconnecter j'apparais connecter maintenant
bises

--------------------
fraggle
http://www.creafolie.com/Banniere.gif
Yack
Administrateur
Yack
2486 messages postés
   Posté le 08-11-2008 à 10:06:26   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Dernières connexions en date du 07 novembre : cathyobe, Caroline, chris

Dernières connexions en date du 08 novembre : veronique, veroniquesch, Catherine

Je viens d'effectuer un essai avec le pseudo veronique, cela fonctionne sans problème.

A+

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] gros probleme connectionNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum