Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] icones n'apparaissant pas

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
tsampa
Membre
12 messages postés
   Posté le 23-12-2006 à 19:29:04   Voir le profil de tsampa (Offline)   Répondre à ce message   http://www.ciec.be   Envoyer un message privé à tsampa   

certains membres du forum n'ont pas l'affichage des icônes en haut de page (recherche, profil, déconnexion...etc)

le problème vient-il de l'ordinateur de la personne ou d'ailleurs ?

comment les aider ?

merci de votre réponse
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 23-12-2006 à 20:39:12   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonsoir

vous n'avez aparemment pas lu le message de notre administrateur avant de poster ce message:

ChriS a écrit :

Merci de bien indiquer déjà l'ID de votre forum concerné par le problème, ainsi que le nom du membre (dès le départ du sujet) le cas écheant .

Cela évitera des demandes d'infos supplémentaires pour les modérateurs ou admins du service, alors que cela pourrait être évité et par consequent avoir une réponse plus rapide à votre problème
.


Le faire éviterait aux administrateurs de devoir rechercher le lien dans votre profil puis dans votre site

Merci de bien vouloir préciser l'adresse du forum concerné


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
tsampa
Membre
12 messages postés
   Posté le 23-12-2006 à 20:48:36   Voir le profil de tsampa (Offline)   Répondre à ce message   http://www.ciec.be   Envoyer un message privé à tsampa   

désolée, c'est le forum du ciec
Yack
Administrateur
Yack
2481 messages postés
   Posté le 23-12-2006 à 22:02:44   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Je suppose que vous avez personnalisé ces icônes, il se peut que le fournisseur chez qui vous hébergez ces icônes rencontrent quelques difficultés d'où ces problèmes d'affichage.

A+
tsampa
Membre
12 messages postés
   Posté le 23-12-2006 à 22:26:23   Voir le profil de tsampa (Offline)   Répondre à ce message   http://www.ciec.be   Envoyer un message privé à tsampa   

ben non justement, comme je suis très peu douée... je n'ai rien changé à la formule "de base" si je puis dire
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 24-12-2006 à 01:02:10   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

est ce qu'il ne s'agirait pas d'un réglage de leurs navigateurs parce que j'ai vérifié et les icones s'affichent très bien sous internet explorer et sous mozilla firefox

Donc je pense que probléme ne vient pas d'Alloforum mais effectivement de leurs ordinateurs ( enfin de certains réglages)


--------------------
tsampa
Membre
12 messages postés
   Posté le 24-12-2006 à 09:18:14   Voir le profil de tsampa (Offline)   Répondre à ce message   http://www.ciec.be   Envoyer un message privé à tsampa   

merci, je me doutais un peu que le problème devait venir de leur ordi, mais je préférais avoir confirmation.
je vais donc leur conseiller de vérifier les réglages de leur navigateur.

je vous tiens au courant
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 24-12-2006 à 11:16:06   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

J'attire votre attention également sur le fait que tous les boutons n'apparaitront pas si le membre n'est pas identifié !


--------------------
tsampa
Membre
12 messages postés
   Posté le 24-12-2006 à 12:34:25   Voir le profil de tsampa (Offline)   Répondre à ce message   http://www.ciec.be   Envoyer un message privé à tsampa   

merci pour la précision
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] icones n'apparaissant pasNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum