Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Impossible d'accéder au forum

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
caro02
Membre
15 messages postés
   Posté le 04-06-2007 à 10:34:38   Voir le profil de caro02 (Offline)   Répondre à ce message   Envoyer un message privé à caro02   

Bonjour,
ce matin pour acceder au forum je rentre mon pseudo et mon mot de passe, ensuite ça inscrit bien "identification réussie" puis aussitôt "interdit aux non inscrits" !
J'ai recommencé plusieurs fois mais sans succès.
est-ce que c'est moi ou c'est vous?
Merci
caro02
Membre
15 messages postés
   Posté le 04-06-2007 à 13:12:04   Voir le profil de caro02 (Offline)   Répondre à ce message   Envoyer un message privé à caro02   

Désolée de vous avoir solicité, j'ai résolu le problème.
J'avais mis une confidentialité "haute" parce que pleins de fenêtres intenpestives venaient m'ennuyer tout le temps, mais j'ai remis une confidentialité "moyenne" et ça remarche !
Yack
Administrateur
Yack
2485 messages postés
   Posté le 09-06-2007 à 21:50:35   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Merci de nous avoir prévenu concernant la résolution de ton problème

A+
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Impossible d'accéder au forumNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum