Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Lenteur du forum

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 13-07-2007 à 06:15:35   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Bonjour


Cela fait 2/3 jours que le forum est très lent, certaines périodes plus que d'autres, c'est d'ailleurs le cas ce matin !


Je viens donc juste le signaler !!!


merci a++++

--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 13-07-2007 à 08:06:55   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonjour Pouppoutte

je viens d'aller sur ton forum et je ne le trouve pas lent du tout
quelqu'un d'autre rencontre t-il le même problème que toi là-bas?

Je suppose que tu as verifié le taux de confidentialité et vidé les coockies et fichiers temporaires de ton PC

@ bientôt, bisous


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 13-07-2007 à 14:59:10   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Et bien tout mes membres ont le même problème, et je l'ai ici aussi, mais ce n'est pas tout le temps, c'est par période


--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 13-07-2007 à 15:20:41   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

OK je dois passer au mauvais moment (enfin si on peut dire )

Alors, balle à Yack

--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
lamxx
Membre Habitué(e)
lamxx
248 messages postés
   Posté le 13-07-2007 à 23:19:32   Voir le profil de lamxx (Offline)   Répondre à ce message   Envoyer un message privé à lamxx   

Chez nous aussi ca rame depuis 2/3 jours ausi et pareil parfois c'est pire que d'autre , jétais pas certaine si c'était mon pc ou

Message édité le 13-07-2007 à 23:21:05 par lamxx


--------------------
CHEYENNE CITY
Yack
Administrateur
Yack
2481 messages postés
   Posté le 16-07-2007 à 13:26:25   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Je vais contrôler divers points d'ici qques minutes, cela devrait être rapidement régler si ce n'est pas une surcharge due aux vacances.
winnie63
Forum 412
Membre Habitué(e)
winnie63
179 messages postés
   Posté le 16-07-2007 à 14:29:48   Voir le profil de winnie63 (Offline)   Répondre à ce message   http://site.voila.fr/perles63/index.html   Envoyer un message privé à winnie63   

Pareil sur notre forum

Notamment lorsqu'on poste une réponse rapide


--------------------


lunereves
Membre
lunereves
52 messages postés
   Posté le 16-07-2007 à 15:29:54   Voir le profil de lunereves (Offline)   Répondre à ce message   http://www.lunereveres.com   Envoyer un message privé à lunereves   

Hello

En effet ça rame un max ... pas trop en "surf" mais en effet dès que l'on poste, en réponse rapide en effet encore plus

et ça donc sur "mes" deux forums .. http://lunereves.alloforum.com ET http://10253.alloforum.com/liste_categories-10253-0.htmlet sur celui-ci CFPOIWorld, si ça continue .. je vais me faire étripper ..
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 16-07-2007 à 15:56:47   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

on n'a jamais étripé personne ici

Le problème de lenteur est general sur les Alloforum et Yack est en train d'en chercher la cause; veuillez donc patienter en attendant qu'il puisse réparer la panne merci


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
lunereves
Membre
lunereves
52 messages postés
   Posté le 16-07-2007 à 16:08:38   Voir le profil de lunereves (Offline)   Répondre à ce message   http://www.lunereveres.com   Envoyer un message privé à lunereves   

c'est pas ici que je crains de me faire etripper .. mais sur le forum "cfpoiworld" ... tu les connais pas ..
Geo
Coordinateur
Geo
467 messages postés
   Posté le 16-07-2007 à 17:40:35   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Il n'y aurait pas quelqu'un qui s'amuserait à envoyer des requêtes par dizaine chaque seconde pour ralentir le forum ou le faire monter dans le classement (si si, c'est possible...)


--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
lunereves
Membre
lunereves
52 messages postés
   Posté le 16-07-2007 à 17:57:57   Voir le profil de lunereves (Offline)   Répondre à ce message   http://www.lunereveres.com   Envoyer un message privé à lunereves   

giant homer 3 a écrit :

salut j'ai 208 notifications par e mails et pourtant aucun message n'apparait sur le forum ( je devient fou ou bien je le suis deja )

je ne sais plus quoi faire


voilà le mail d'un membre du forum .. je vais bien me faire étrippé

help please ! !

Message édité le 16-07-2007 à 18:02:50 par lunereves
Yack
Administrateur
Yack
2481 messages postés
   Posté le 16-07-2007 à 20:32:37   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

lunereves : le problème de lenteur est réglé, il a reçu les emails en attente depuis plusieurs jours en quelques minutes / heures, cela fonctionne normalement désormais.

Geo : c'est un autre soucis technique et alloforum encaisse plusieurs milliers de requêtes / secondes
Geo
Coordinateur
Geo
467 messages postés
   Posté le 18-07-2007 à 01:10:44   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Yack, ouais, je suis d'accord...
Mais imagine je conçois un bot qui envoie en boucle des requêtes sans intervalle de temps... Ca va vite, très vite, et ça peut donc ne pas laisser le temps au serveur de respirer... Non ?

Enfin bon, le problème ne venait pas de là, alors tout va bien...


--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Lenteur du forumNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum