Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service 

 Pas en ligne

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Galaxion
L'esprit faucheur
Membre Habitué(e)
Galaxion
178 messages postés
   Posté le 25-06-2006 à 13:41:35   Voir le profil de Galaxion (Offline)   Répondre à ce message   Envoyer un message privé à Galaxion   

Il y a marqué âge du forum 8 jours et j'ai coché forum actif "oui".
Pourtant il est toujours pas en ligne et je ne peux pas le trouver en recherche google.
Et en plus on ne voit pas l'option "upload d'un fichier" .

-----
Edit : déplacement du sujet, il ne s'agit pas d'un problème lié au service AlloForum.

Message édité le 25-06-2006 à 15:19:36 par Galaxion


--------------------
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 25-06-2006 à 16:13:34   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Si vous ne mettez le nom de votre forum nulle part (Tao vous l'avait pourtant demandé, il me semble, dans un autre sujet) et qu'aucun sujet n'y est encore ouvert, il ne peut pas encore être trouvé sur les moteurs de recherches.

D'autre part pour avoir l'option ""upload d'un fichier" il faut avoir la version+

Si vous désirez obtenir des réponses à vos questions, la première chose à faire est de donner l'adresse de votre forum .


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Galaxion
L'esprit faucheur
Membre Habitué(e)
Galaxion
178 messages postés
   Posté le 25-06-2006 à 16:27:33   Voir le profil de Galaxion (Offline)   Répondre à ce message   Envoyer un message privé à Galaxion   

L'adresse de mon forum est : http://jeuxfr.alloforum.com

Et au fait tu pourrais répeter : j'ai rien pigé.

--------------------
Membre désinscrit
   Posté le 25-06-2006 à 22:08:01   

En gros, je crois qu'il (ou elle) a voulu dire que si tu veux de l'aide, faut penser à mettre le nom de ton forum, c'est plus évident ainsi. Et ensuite, si ton forum est encore désert, tu n'es pas encore sur google !
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 25-06-2006 à 22:34:03   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Galaxion a écrit :

Il y a marqué âge du forum 8 jours et j'ai coché forum actif "oui".
Pourtant il est toujours pas en ligne et je ne peux pas le trouver en recherche google.
Et en plus on ne voit pas l'option "upload d'un fichier" .


Le forum est bien "en ligne", si l'on clique sur le lien on y a accès sans aucun problème. Pour la recherche Google, il en faudra beaucoup qu'une simple ouverture de forum (audimat, liens vers d'autres sites de référencements, etc.). Quant à l'upload, ainsi que l'a précisé helimidade, il s'agit d'une option qui n'est accessible aux forums en Version Plus (payante).


--------------------
Galaxion
L'esprit faucheur
Membre Habitué(e)
Galaxion
178 messages postés
   Posté le 26-06-2006 à 18:05:40   Voir le profil de Galaxion (Offline)   Répondre à ce message   Envoyer un message privé à Galaxion   

Attend j'ai pas tout pigé il faut attendre encore un peu aprés la semaine de configuration ou il faut chercher beaucoup plus sur les moteurs de recherche ?
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 26-06-2006 à 18:17:47   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Il faut que des personnes s'inscrivent sur votre forum et qu'ensemble vous le fassiez vivre...en postant des messages!


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Galaxion
L'esprit faucheur
Membre Habitué(e)
Galaxion
178 messages postés
   Posté le 02-07-2006 à 20:36:23   Voir le profil de Galaxion (Offline)   Répondre à ce message   Envoyer un message privé à Galaxion   

Il faut pas plûtot que je le référence sur google ?


--------------------
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 02-07-2006 à 21:12:53   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

Galaxion, il n'est pas possible de le visiter si on est pas inscrit, alors forcément cela ne donne pas envie.
Laisse au moins un groupe visible pour que les visiteurs puissent se rendre compte de ce que le forum propose


--------------------
http://zamoureuxduchiens.alloforum.com
Galaxion
L'esprit faucheur
Membre Habitué(e)
Galaxion
178 messages postés
   Posté le 02-07-2006 à 21:27:35   Voir le profil de Galaxion (Offline)   Répondre à ce message   Envoyer un message privé à Galaxion   

Voilà c'est bon !
J'ai enlevé la contrainte vous pouvez visiter ici


--------------------
Galaxion
L'esprit faucheur
Membre Habitué(e)
Galaxion
178 messages postés
   Posté le 03-07-2006 à 20:27:40   Voir le profil de Galaxion (Offline)   Répondre à ce message   Envoyer un message privé à Galaxion   

J'ai fait des changements.


--------------------
loupnoir
Nettoyeur
Moderateur AlloForum
1360 messages postés
   Posté le 04-07-2006 à 09:13:54   Voir le profil de loupnoir (Offline)   Répondre à ce message   Envoyer un message privé à loupnoir   

Aouuu
Attention vous êtes dans la catégorie question concernant le service et non publicité ou divers.
Je vous demanderais donc de bien vouloir respecter le thème de la catégorie.
Kruk Kruk



--------------------
Galaxion
L'esprit faucheur
Membre Habitué(e)
Galaxion
178 messages postés
   Posté le 04-07-2006 à 17:53:57   Voir le profil de Galaxion (Offline)   Répondre à ce message   Envoyer un message privé à Galaxion   

Oups...
Désolé.


--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service  Pas en ligneNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum