Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] mails aux membres

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
um yassine-anas
Membre
33 messages postés
   Posté le 12-08-2007 à 16:00:46   Voir le profil de um yassine-anas (Offline)   Répondre à ce message   http://iqkra.alloforum.com/identification.php   Envoyer un message privé à um yassine-anas   

bonjour, peux tu nous dire yack quand puis je envoyer des mails aux membres du furum ?

bon courage


Edité le 20-08-2007 à 00:22:33 par Yack


tintinduc
A Ciao
Membre
tintinduc
33 messages postés
   Posté le 14-08-2007 à 09:31:02   Voir le profil de tintinduc (Offline)   Répondre à ce message   Envoyer un message privé à tintinduc   

ce n'est pas Yack mais la solution que j'utilise peut t'aider peut etre

je reprends la liste des membres en page d'accueil

et comme parfois il n'y a pas de mail je regardes dans leur presentation (s'il y en a une ) s'ils ont mis leur mail dedans.

j'ai aussi une importation de la liste des membres en stoc que en tant qu'administrateur

--------------------
http://7337.alloforum.com
Yack
Administrateur
Yack
2481 messages postés
   Posté le 20-08-2007 à 00:25:25   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

La zone d'administration sera disponible cette semaine pour les principales fonctionnalités.

Merci pour votre compréhension.

A+
zazazou
Membre
136 messages postés
   Posté le 20-08-2007 à 11:38:46   Voir le profil de zazazou (Offline)   Répondre à ce message   Envoyer un message privé à zazazou   

merci yack
Yack
Administrateur
Yack
2481 messages postés
   Posté le 03-09-2007 à 23:14:53   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Pour information, vous avez désormais la possibilité d'envoyer des mailings à partir de la zone d'administraiton à vos membres afin de les tenir informé.

A+
um yassine-anas
Membre
33 messages postés
   Posté le 04-09-2007 à 09:14:19   Voir le profil de um yassine-anas (Offline)   Répondre à ce message   http://iqkra.alloforum.com/identification.php   Envoyer un message privé à um yassine-anas   

bonjour,

j'ai envoyé un mailing hier et ce matin après votre information, le mail que j'ai envoyé aux membres su furum ne l'ont pas reçu

merci de me répondre la cause
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 04-09-2007 à 09:23:34   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

les mailing sont parfois assez longs à parvenir aux destinataires.
Yack
Administrateur
Yack
2481 messages postés
   Posté le 04-09-2007 à 10:22:31   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Vu que cette fonctionnalité était à nouveau en place, beaucoup d'administrateurs de forums ont du effectué un mailing ce qui a ralentit quelque peu l'acheminement.

A l'heure actuelle tous les emails sont bien délivrés.

A+
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] mails aux membresNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum