Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Message flashs

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
liba
Membre
liba
131 messages postés
   Posté le 21-12-2005 à 19:20:31   Voir le profil de liba (Offline)   Répondre à ce message   Envoyer un message privé à liba   

coucou
en fait sur mon forum quand je veux envoyer un message flashs à un des membres ça met toujours " le destinataire n'est pas online" et il est en ligne
donc c'est un bug du forum?

bizou

--------------------
!LiBeRtAd!
http://sorcellerie00.populus.ch
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 22-12-2005 à 00:24:08   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Pas obligatoirement cela peut être aussi parce que le nom des membres reste un peu même après qu'ils se soient déconnectés...

Cependant il faudrait vérifier parce que Poupoutte a soulevé le même problème

bisous aussi

Fan
kaedes
Membre Habitué(e)
kaedes
540 messages postés
   Posté le 24-12-2005 à 11:35:04   Voir le profil de kaedes (Offline)   Répondre à ce message   http://aetas.alloforum.com   Envoyer un message privé à kaedes   

moi j'ai le meme problème sur tous les forums alloforum ou je suis inscrite depuis près d'un mois... mais bon je m'en accomode via msn, mais si ca s'arrange tant mieux

--------------------
Magicprofesseur
ID = 5537
Membre
70 messages postés
   Posté le 24-12-2005 à 11:39:56   Voir le profil de Magicprofesseur (Offline)   Répondre à ce message   http://magic-attitude.alloforum.com/   Envoyer un message privé à Magicprofesseur   

Je confirme le probleme


--------------------

La Magic Attitude c'est aussi CA
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 24-12-2005 à 13:50:36   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Je confirme, j'ai ce problème depuis 3 semaines ainsi que plusieurs membres de mes deux forums

https://forum-officiel.alloforum.com/sujet-1-0-50209-0-0-1-399756-1.html


--------------------
liba
Membre
liba
131 messages postés
   Posté le 24-12-2005 à 15:03:40   Voir le profil de liba (Offline)   Répondre à ce message   Envoyer un message privé à liba   

oki excusez moi je n'avais pas regardé l'autre post


--------------------
!LiBeRtAd!
http://sorcellerie00.populus.ch
Yack
Administrateur
Yack
2481 messages postés
   Posté le 01-01-2006 à 17:37:09   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

je viens de régler le problème
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Message flashsNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum