Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Message privé invisible

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 17-05-2006 à 11:44:45   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

Bonjour, alors voilà j'ai un message privé d'un membre, mais je ne peux pas le lire, car il n'apparait pas mais la lampe clignote, et il n'a pas changé d'avis il ne l'a pas effacé. Merci.

-----
Edit : déplacement du sujet et modification du titre du topic.

Message édité le 17-05-2006 à 14:15:39 par TiDemon


--------------------
http://zamoureuxduchiens.alloforum.com
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 17-05-2006 à 16:50:00   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

Si tu as supprimé des messages privés, c'est normal.
Tout rentrera dans l'ordre lorsque tu en aura envoyé un je pense.

hippo
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 17-05-2006 à 17:54:54   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

hippocampe, j'ai esayé mais cela ne fonctionne pas. Merci quand même.


--------------------
http://zamoureuxduchiens.alloforum.com
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 17-05-2006 à 18:58:49   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

Eteint ton ordi et recommence

hippo
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 17-05-2006 à 20:32:48   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

hippocampe, oh te moques pas, ça fonctionne pas, au secourssssssss


--------------------
http://zamoureuxduchiens.alloforum.com
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 18-05-2006 à 18:59:29   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

Loin de moi l'intention de me moquer de toi .

Vas voir un peu plus bas le sujet a déjà été abordé .

hippo
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 18-05-2006 à 19:30:08   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

Oui, je sais et j'ai bien lu mais cela ne change rien qu'aprés avoir envoyé un MP, aprés que qqun m'a envoyé un MP, on en est tjrs au même point, cela indique tjrs vous avez un message.


--------------------
http://zamoureuxduchiens.alloforum.com
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 19-05-2006 à 11:12:47   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

Alors le membre qui m'avait envoyé un MP l'a supprimé donc je lui ai demandé de m'en renvoyé un pour déboquer la situation mais résultat rien, nado, niet, quedal , alors docteur c'est grave ? bizzzzz


--------------------
http://zamoureuxduchiens.alloforum.com
Yack
Administrateur
Yack
2485 messages postés
   Posté le 20-05-2006 à 16:18:59   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

voila pb réglé
vanille300
Membre Habitué(e)
vanille300
177 messages postés
   Posté le 21-05-2006 à 10:31:03   Voir le profil de vanille300 (Offline)   Répondre à ce message   Envoyer un message privé à vanille300   

Yack, merciiiiiiiiiiiii bon dimanche bizzzz


--------------------
http://zamoureuxduchiens.alloforum.com
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Message privé invisibleNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum