Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Messages invisibles

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Dany74
Nouveau membre
2 messages postés
   Posté le 15-05-2024 à 15:57:43   Voir le profil de Dany74 (Offline)   Répondre à ce message   Envoyer un message privé à Dany74   

Bonjour,

J'ai créé un forum privé avec actuellement 6 membres.
Tout fonctionne correctement, chacun peut poster normalement, jusqu'au jour où un membre rencontre un problème car ses messages ne s'affichent pas. Il est bien indiqué que ce membre à posté en dernier, mais son message n'est pas visible. Il peut créer un nouveau sujet, mais le message qu'il écrit est inexistant, et personne ne peux répondre car le sujet ne s'ouvre pas.

Je l'ai désinscrit, il s'est réinscrit, changé son adresse mail et son pseudo, rien n'y fait. C'est ennuyeux car ce membre ne peut pas participer aux échanges.

Mille merci pour votre aide.
https://labccomite.alloforum.com/

--------------------
Yack
Administrateur
Yack
2494 messages postés
   Posté le 27-05-2024 à 10:54:52   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Le problème a été résolu, les nouveaux messages et sujets s'afficheront sans problème.

Merci

--------------------
Dany74
Nouveau membre
2 messages postés
   Posté le 28-05-2024 à 13:54:32   Voir le profil de Dany74 (Offline)   Répondre à ce message   Envoyer un message privé à Dany74   

Tout refonctionne correctement, merci beaucoup !

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Messages invisiblesNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum