Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Messages privés

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 07-11-2005 à 12:48:39   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Bonjour


Ca m'affiche que j'ai un nouveau message privé et je n'en ai pas

J'ai vidé les 4 ou 5 anciens messages que j'avais, donc c'est vide et ça m'affiche toujours que j'ai un MP !

Merci de voir ce qu'il se passe !



--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 07-11-2005 à 13:36:23   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Vous pouvez essayer d'envoyer un message privé à n'importe qui : très souvent cela suffit pour résoudre ce problème aléatoire...

Fan

Ps : il s'agit d'un bug récurrent et s'il persiste Joséphine réindexera le compteur dés qu'il le pourra

--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 07-11-2005 à 15:58:52   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Oui j'avais déjà essayé ça et j'ai aussi essayé d'afficher des anciens messages, mais y a rien a faire


Merci


forum 321


--------------------
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 13-11-2005 à 10:50:44   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Y a toujours rien de changé, Ca m'affiche que j'ai un message privé et pourtant j'ai tout lu et même quand j'efface tout ça reste !


--------------------
Atil
Membre Habitué(e)
Atil
1145 messages postés
   Posté le 14-11-2005 à 09:14:02   Voir le profil de Atil (Offline)   Répondre à ce message   http://perso.wanadoo.fr/atil/   Envoyer un message privé à Atil   

Je suis dans le même cas depuis hier.
En fait c'est un bug qui peut persister pendant des mois sans s'arranger.
Je pense que seule une intervention ponctuelle de Joséphine peut le régler.


--------------------
#Atil---http://forum.alloforum.com/?id=22
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 14-11-2005 à 16:43:24   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Ah d'accord, et bien attendons donc que Joséphine nous règle ça !

Merci


--------------------
Yack
Administrateur
Yack
2487 messages postés
   Posté le 17-11-2005 à 18:18:26   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

j'ai recompté le nombre de messages privés il y a qques mins
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 17-11-2005 à 20:32:26   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Ah voilà maintenant c'est parfait !


C'est bien plus agréable


Merci mille fois


--------------------
xuan
Membre
35 messages postés
   Posté le 14-01-2013 à 20:30:01   Voir le profil de xuan (Offline)   Répondre à ce message   Envoyer un message privé à xuan   

Bonjour et d'abord merci pour votre dépannage rapide du site Dimanche.

Un membre - je pense marquetalia - a dû m'envoyer deux messages privés et les effacer ensuite (?).

Résultat j'obtiens l'info "Vous avez deux nouveaux messages privés" et les messages sont introuvables.
Occasionnellement, pouvez-vous réparer ?

Meilleures salutations
Xuan

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Messages privésNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum