Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Notifications ne fonctionnent plus

Nouveau sujet   Répondre
 
Sujets liés :
[FIN] zone administration
 
 
Bas de pagePages : 1  
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 11-07-2007 à 19:00:05   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Bonjour


J'ai plusieurs membres qui me signalent ne plus recevoir de notifications depuis hier !!


Merci

--------------------
Eric
Membre
46 messages postés
   Posté le 11-07-2007 à 22:28:56   Voir le profil de Eric (Offline)   Répondre à ce message   Envoyer un message privé à Eric   

Idem pour moi, et ce sur tous les forums alloforum que je fréquente


--------------------
Administrateur du forum Aussie Dream (14973)
Lucy
Membre Habitué(e)
Lucy
188 messages postés
   Posté le 12-07-2007 à 12:19:36   Voir le profil de Lucy (Offline)   Répondre à ce message   http://fantastic-worlds.alloforum.com/   Envoyer un message privé à Lucy   

Excusez moi, je n'ai pas de réponse, mais plutôt une question, qu-es-ce qu'une notification ?


--------------------
Membre désinscrit
   Posté le 12-07-2007 à 21:27:24   

C'est quand tu reçois un mail t'indiquant qu'une réponse a été donnée sur un sujet que tu as créés ou auquel tu as participé.
um yassine-anas
Membre
33 messages postés
   Posté le 13-07-2007 à 08:47:21   Voir le profil de um yassine-anas (Offline)   Répondre à ce message   http://iqkra.alloforum.com/identification.php   Envoyer un message privé à um yassine-anas   

c'est la même chose pour moi, j'espère que le problème va se régler rapidement, car mes membres attendent les mails
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1938 messages postés
   Posté le 13-07-2007 à 09:29:17   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonjour

je vous ai déjà répondu dans ce sujet ce problème a la même source et Yack s'en occupe dès que possible*

*je me permets de préciser ce qui a déjà été dit maintes fois sur le forum:

Alloforum n'est pas la source de revenus de Yack et Chris; ils ont une vie professionnelle et familiale qui ne leur permet pas d'être 24H/24 devant leur écran; aussi je vous prierai d'être patients et de bien vouloir attendre qu'ils prennent connaissance des problèmes rencontrés ici pour pouvoir les résoudre; ce qu'ils font generalement dans les meilleurs délais

merci


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Lucy
Membre Habitué(e)
Lucy
188 messages postés
   Posté le 13-07-2007 à 10:46:30   Voir le profil de Lucy (Offline)   Répondre à ce message   http://fantastic-worlds.alloforum.com/   Envoyer un message privé à Lucy   

Ah ok, merci coccinelle, c'est bien de savoir.


--------------------
Eric
Membre
46 messages postés
   Posté le 15-07-2007 à 18:17:22   Voir le profil de Eric (Offline)   Répondre à ce message   Envoyer un message privé à Eric   

C'est vachement cool, en ce moment je reçois les notifs et les stats d'il y a ... 4 jours

Sans vouloir faire mon chieur, je sais que les admins n'ont pas que ça à faire ... ce serait sympa de faire quelque chose


--------------------
Administrateur du forum Aussie Dream (14973)
Yack
Administrateur
Yack
2477 messages postés
   Posté le 16-07-2007 à 13:29:06   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Le problème a été réglé, il y avait du retard dans l'acheminement des emails, aucun email n'a été perdu, ils sont tous arrivés à l'heure actuelle.

Eric tu as du recevoir très rapidement les emails des stats des jours précédentes...

A+
Eric
Membre
46 messages postés
   Posté le 16-07-2007 à 14:33:55   Voir le profil de Eric (Offline)   Répondre à ce message   Envoyer un message privé à Eric   

Je viens juste d'en recevoir une fournée, en effet


--------------------
Administrateur du forum Aussie Dream (14973)
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 16-07-2007 à 19:41:36   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Un grand merci


--------------------
Abraxas
GroDemon - 200% optimiste
Moderateur AlloForum
Abraxas
200 messages postés
   Posté le 02-08-2007 à 08:50:53   Voir le profil de Abraxas (Offline)   Répondre à ce message   http://abrasax.alloforum.com/   Envoyer un message privé à Abraxas   

Bonjour,

Je recois des mails de notification du "one" avec quelques jours de retard, des membres de mon forum m'indique que c'est la même chose pour eux en ce moment sur mon forum...

Que passa capitan ?

Grüssi et merci d'avance

Abra


--------------------
Carita bene ordonata incipit a se met ipso
http://abrasax.alloforum.com/
Yack
Administrateur
Yack
2477 messages postés
   Posté le 04-08-2007 à 18:12:28   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello,

Tout est rentré dans l'ordre à l'heure actuelle ?
Pouppoutte
Membre Habitué(e)
Pouppoutte
478 messages postés
   Posté le 06-08-2007 à 19:09:50   Voir le profil de Pouppoutte (Offline)   Répondre à ce message   http://users.skynet.be/clicbel   Envoyer un message privé à Pouppoutte   

Et bien je pense que le problème se pose à nouveau, mes membres ne reçoivent plus les notifications !!!


Courage !!!!


--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Notifications ne fonctionnent plusNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum