Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Bug nouvelle catégorie

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
lamxx
Membre Habitué(e)
lamxx
248 messages postés
   Posté le 05-10-2007 à 22:00:16   Voir le profil de lamxx (Offline)   Répondre à ce message   Envoyer un message privé à lamxx   



Lors de la création d'une NOUVELLE catégorie , nous n'avons plus les outils d'administration de disponible pour les sujets qui y sont postés

Nouveau sujet dans une catégories déja existante tout fonctionne



Nouveau sujet dans une nouvelle catégorie , ca va pas



De plus on ne peut ni éditer ni supprimer les messages ( a part nos propres messages) donc nous en sommes réduit a létat de simple membre , il nous reconnait plus comme administrateur



--------------------
CHEYENNE CITY
00cheyenne00
Membre Habitué(e)
00cheyenne00
165 messages postés
   Posté le 06-10-2007 à 11:49:47   Voir le profil de 00cheyenne00 (Offline)   Répondre à ce message   Envoyer un message privé à 00cheyenne00   

Bonjour tlm

Dans notre forum, le pseudo "rachidindien" ne peut pas visionner ses montages avant de valider son message, j'aimerai savoir pourquoi ? Alors que les autres pseudos le peuvent...

Bonne journée à tous

--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 08-10-2007 à 04:01:42   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Bon alors pour ta question Lamxx est ce que par hasard tu as essayer en mettant les admins comme modérateurs de cette nouvelle catégorie ?

(bon il est vrai que la logique voudrait que l'administrateur principal puisse modérer par défaut )

Quant au problème de rachidindien est ce que ça ne viendrait pas d'un réglage de son explorateur ?

Fan

--------------------
lamxx
Membre Habitué(e)
lamxx
248 messages postés
   Posté le 08-10-2007 à 04:54:02   Voir le profil de lamxx (Offline)   Répondre à ce message   Envoyer un message privé à lamxx   

Hé bin ma p'tite Fan merci du conseil ça la fonctionné en nous ajoutant manuellement modérateur , j'y avait meme pas pensé car habituellement les administrateurs nous le sommes d'office



--------------------
CHEYENNE CITY
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 08-10-2007 à 14:20:39   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Contente d'avoir résolu ton problème

bisous

Fan

--------------------
Yack
Administrateur
Yack
2485 messages postés
   Posté le 10-10-2007 à 23:54:09   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello lamxx,

C'est corrigé, merci de l'avoir signalé et merci à Fan également

A+

--------------------
Yack
Administrateur
Yack
2485 messages postés
   Posté le 10-10-2007 à 23:54:32   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Petite précision : c'est corrigé pour les nouvelles catégories.

Pour les catégories déjà crées, ajoutez vous en tant qu'administrateur.

--------------------
lamxx
Membre Habitué(e)
lamxx
248 messages postés
   Posté le 11-10-2007 à 13:23:48   Voir le profil de lamxx (Offline)   Répondre à ce message   Envoyer un message privé à lamxx   



--------------------
CHEYENNE CITY
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Bug nouvelle catégorieNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum