Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Posts vides ?

Nouveau sujet   Répondre
 
Bas de pagePages : 1 - 2Page précédente 
Yack
Administrateur
Yack
2477 messages postés
   Posté le 15-01-2006 à 02:55:21   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

il me faudrait l'id ou l'hote du forum, le pseudo du membre concerné et le sujet en question (voire la page en question)
alice
Membre
54 messages postés
   Posté le 15-01-2006 à 22:33:32   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

TiDemon a écrit :

En utilisant la même session que celle que le membre utilisait ? (c'est à dire dans des conditions rigoureusement identiques ?)


Je viens de faire le test (si j'ai bien compris).
Je me suis identifiée avec un autre pseudo, mais sur le même PC, avec la même session, et je ne vois pas non plus le sujet.

Message édité le 15-01-2006 à 22:35:13 par alice
Yack
Administrateur
Yack
2477 messages postés
   Posté le 16-01-2006 à 00:40:00   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

cf ma question ci dessus...
batman
Membre
batman
4 messages postés
   Posté le 16-01-2006 à 18:13:38   Voir le profil de batman (Offline)   Répondre à ce message   http://www.lacavevigiste.be/   Envoyer un message privé à batman   

en fait c'est pas lié a un seul sujet mais presque tous pour cet utilisateur son profil est vladimir

sur le forum 232

maleureusement je ne sais pas retourner chez lui pour tester


--------------------
Forum de la cave et de la vigie ID=232
alice
Membre
54 messages postés
   Posté le 16-01-2006 à 19:12:49   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

Chez moi, c'est le forum 412 à cette page http://123perlamis.alloforum.com/sujet-412-0-2702-0-0-1-391127-2.html avec le pseudo alice.
Et depuis le message de Batman, je ne vois plus non plus la 2e page de ce sujet!


--------------------
Alice
skyline
humour toujours
Nouveau membre
3 messages postés
   Posté le 22-01-2006 à 12:05:40   Voir le profil de skyline (Offline)   Répondre à ce message   Envoyer un message privé à skyline   

ça m'est arrivé aussi et j'ai résolu le problème car je me suis rendu compte que ça ne mettait des posts vides que dans les sous catégories d'un sujet...donc j'ai enlevé toutes les sous catégories et les posts étaient a nouveau visibles.
Yack
Administrateur
Yack
2477 messages postés
   Posté le 22-01-2006 à 19:17:24   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

je n'ai pas de message de batman dans ce sujet, et le nb de messages est ok
alice
Membre
54 messages postés
   Posté le 23-01-2006 à 17:04:17   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

C'est bizare.
Moi, je vois un message de Batman juste avant mon précédent message (quand je clique sur répondre, car sinon, la 2e page du post est vide!

Voilà son message:
batman a écrit :

en fait c'est pas lié a un seul sujet mais presque tous pour cet utilisateur son profil est vladimir

sur le forum 232

maleureusement je ne sais pas retourner chez lui pour tester



--------------------
Alice
Yack
Administrateur
Yack
2477 messages postés
   Posté le 01-02-2006 à 16:50:40   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

un problème lié au niveau du javascript, essaye de vider ton cache ou d'utiliser un autre navigateur afin de vérifier si le problème persiste
alice
Membre
54 messages postés
   Posté le 01-02-2006 à 22:00:28   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

Avec un autre navigateur, c'est pareil.
J'ai Am browser et internet explorer.
J'essayerai d'installer firefox pour tester.
On fait comment pour vider le cache?


--------------------
Alice
Yack
Administrateur
Yack
2477 messages postés
   Posté le 02-02-2006 à 00:42:16   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

pour internet explorer, panneau de configuration, options internet, supprimer l'historique, supprimer les fichiers (y compris ceux hors ligne) et supprimer les cookies
alice
Membre
54 messages postés
   Posté le 12-02-2006 à 06:00:58   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

Même après avoir tout supprimé, c'est toujours vide!
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 12-02-2006 à 10:11:12   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Faites la manipulation qu'a indiquée Yack puis redémarrez le pc et ré-essayez.


--------------------
alice
Membre
54 messages postés
   Posté le 12-02-2006 à 10:52:41   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

C'est toujours pareil.
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 12-02-2006 à 13:11:29   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Avez essayé en désactivant (momentannément) le firewall de votre pc ?


--------------------
Yack
Administrateur
Yack
2477 messages postés
   Posté le 14-02-2006 à 00:17:06   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

pas de solution à apporter étant donné que cela fonctionne à partir des autres pcs...
Haut de pagePages : 1 - 2Page précédente 
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Posts vides ?Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum