Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service 

 Pour les photos,

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Ness
Membre
21 messages postés
   Posté le 22-05-2005 à 18:04:26   Voir le profil de Ness (Offline)   Répondre à ce message   Envoyer un message privé à Ness   

Au nivo des fond d'ecran jai reussi, et aussi pour le logo, javais deja fais la manip et ca navais pas marcher...bref ca marche c lessentiel !

Par contre pour inserer des photos je sais qu'on doit passer par un site puis copier la photo cliquer sur loeuil et y coller l'adresse. NOn c pas ca ? Seulement pour le moment ca marche pas ! est ce quil y a une manip pour que ca marche ou pas ? svp comment faire ?

Merci beaucoup, il ne me manque plus que ca pour lancer le site. Desoler de vous embeter !!!

Merci
ness
Gabrielle
id = 1671
Membre Habitué(e)
Gabrielle
641 messages postés
   Posté le 22-05-2005 à 18:13:11   Voir le profil de Gabrielle (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=1671   Envoyer un message privé à Gabrielle   

Ben la manip de la FAQ ets la seule qui marche, tu dois t'être trompé, parce que cela marche à chaque fois....

Alors, tu ne dois pas copier la photo mais son url ou adresse, je t'ai écrit comment faire sur l'autre sujet.

Ensuite tu clique sur le bouton avec l'oeil une balise [#img] (sans la #) t'apparaitra. Tout de suite après colle l'url de ton image, cela te donnera quelquechose du genre :

[#img]http://www.hébergeur.com/moi/526.jpg

Re-clique sur le bouton.... Cela te donnera quelquechose du genre :

[#img]http://www.hébergeur.com/moi/526.jpg[#/img]

et là envoie ton message...


--------------------
Atil
Membre Habitué(e)
Atil
1140 messages postés
   Posté le 23-05-2005 à 08:00:28   Voir le profil de Atil (Offline)   Répondre à ce message   http://perso.wanadoo.fr/atil/   Envoyer un message privé à Atil   

Tout en sachant que certains sites empèchent que l'on affiche leurs images sur d'autres sites.
Si ca ne marche pas, ca peut aussi être du à cela.


--------------------
#Atil---http://forum.alloforum.com/?id=22
Gabrielle
id = 1671
Membre Habitué(e)
Gabrielle
641 messages postés
   Posté le 25-05-2005 à 19:24:47   Voir le profil de Gabrielle (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=1671   Envoyer un message privé à Gabrielle   

Voui.... tout simplement


--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Vos Questions / Suggestions + Nouveautés service  Pour les photos,Nouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum