Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] prob de fond et démo

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
aperobic
Santé .....
Membre
aperobic
90 messages postés
   Posté le 30-04-2008 à 12:43:41   Voir le profil de aperobic (Offline)   Répondre à ce message   http://www.lacavevigiste.be   Envoyer un message privé à aperobic   

hellooo


dites, je voulais savoir si ce prob venait de mon pc ou si c est un bug.

par moment, de plus en plus souvent, je n ai plus l image de fond de mon forum ou meme de celui ci...donc tout est blanc et des fonctions comme les émo n apparaissent plus ou ne fonctionnenenbt plus comme les smilies personnalisés


voilà

en vous remerciant

forum 232

--------------------
Blog: http://p-noel.spaces.live.com/
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 30-04-2008 à 19:19:44   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Est ce que toutes ces images sont hébergées au même endroit?

Dans ce cas cela pourrait venir de l'hébergeur des images peut être

Fan

--------------------
Geo
Coordinateur
Geo
467 messages postés
   Posté le 01-05-2008 à 10:24:14   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Salut aperobic.
Quand je vais sur votre forum, je vois l'image de fond et l'accès est interdit au non-inscrits.

Le problème est-il par hasard résolu ?

--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Lucy
Membre Habitué(e)
Lucy
188 messages postés
   Posté le 01-05-2008 à 13:54:52   Voir le profil de Lucy (Offline)   Répondre à ce message   http://fantastic-worlds.alloforum.com/   Envoyer un message privé à Lucy   

Il arrive aussi que je ne voit pas mon image de fond

--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 01-05-2008 à 14:31:38   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

C'est peut être parce qu'elle est lourde et qu'en fonction de ta connection , ou de l'hebergeur sur lequel elle se trouve, elle met un certain temps à s'afficher...

bisous

--------------------
Lucy
Membre Habitué(e)
Lucy
188 messages postés
   Posté le 01-05-2008 à 21:01:38   Voir le profil de Lucy (Offline)   Répondre à ce message   http://fantastic-worlds.alloforum.com/   Envoyer un message privé à Lucy   

Mais elle s'affichait avant. Ca fait déjà un moment que je l'ai mise et ce problème n'était pas arrivé avant.

--------------------
Geo
Coordinateur
Geo
467 messages postés
   Posté le 02-05-2008 à 01:09:15   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

Fan a entièrement raison, le serveur distant a du mal.

--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Lucy
Membre Habitué(e)
Lucy
188 messages postés
   Posté le 02-05-2008 à 09:44:17   Voir le profil de Lucy (Offline)   Répondre à ce message   http://fantastic-worlds.alloforum.com/   Envoyer un message privé à Lucy   

Donc la solution serait de changer d'hébergeur

--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 02-05-2008 à 19:02:04   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Eventuellement, oui

Il se peut qu'il soit victime de son succés et que la bande passante soit souvent saturée

--------------------
Geo
Coordinateur
Geo
467 messages postés
   Posté le 02-05-2008 à 19:26:29   Voir le profil de Geo (Offline)   Répondre à ce message   Envoyer un message privé à Geo   

J'aurais pas dit mieux. ^_^

--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
Lucy
Membre Habitué(e)
Lucy
188 messages postés
   Posté le 03-05-2008 à 14:08:37   Voir le profil de Lucy (Offline)   Répondre à ce message   http://fantastic-worlds.alloforum.com/   Envoyer un message privé à Lucy   

C'est ok, ça marche. Merci.

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] prob de fond et démoNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum