Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problème d'accès à la zone admin

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
loullou12
Membre
14 messages postés
   Posté le 19-02-2007 à 08:37:19   Voir le profil de loullou12 (Offline)   Répondre à ce message   http://forum.alloforum.com/forum.php?id=824   Envoyer un message privé à loullou12   

bonjour je n'arrive plus a entrer dans mon admistration car une fenetre me dis que mon passe est pas bon

alors qu'il est bon lol

pouvez vous voir mon probleme merci

forum 824 loullou12
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 19-02-2007 à 14:53:33   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

Envoyez un message privé à Chris ou Yack avec votre pseudo et votre identifiant forum ( nom du forum )


--------------------
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 20-02-2007 à 18:24:49   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

aaaaaaah j'ai le même problème aujorud'hui, j'aicommencé à avoir peur mais ce message me rassure qq part !!!

mon MDP est correct mais je ne peux plus gérer le forum par le panneau d'admin !!!


--------------------
artbonsai
Membre
artbonsai
96 messages postés
   Posté le 21-02-2007 à 09:58:26   Voir le profil de artbonsai (Offline)   Répondre à ce message   http://artbonsai.free.fr/   Envoyer un message privé à artbonsai   

Bonjour,

Je rencontre également le même problème : identification correcte sur le forum, impossibilité d'accéder au panneau d'administration.

Forum : artbonsai
Pseudo : artbonsai

Merci d'avance

ArtBonsaï
Abraxas
GroDemon - 200% optimiste
Moderateur AlloForum
Abraxas
200 messages postés
   Posté le 21-02-2007 à 11:24:01   Voir le profil de Abraxas (Offline)   Répondre à ce message   http://abrasax.alloforum.com/   Envoyer un message privé à Abraxas   

Bonjour,

perso je n'ai pas ce problème, mais j'ai recus ce mail hier:

Citation :

Bonjour,

Je vous écrit parce que je ne peut plus ecrire dans votre forum. En effet, je ne peut plus acceder au panneau d'administration car mes identifiants sont refusés mais je peut rentrer dans mon forum et me connecter.

Merci de me repondre au plus vite.

( mon login est admin et mon forum est mysteres.alloforum.com ).


Grüß

Abra
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 21-02-2007 à 15:13:04   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

Bon essayez de changer le mot de passe de votre profil sur votre forum et après allez dans votre zone admi... et entrez avec le nouveau mot de passe.

Bonne journée


--------------------
akhenaton37
Membre
akhenaton37
117 messages postés
   Posté le 21-02-2007 à 15:37:55   Voir le profil de akhenaton37 (Offline)   Répondre à ce message   http://www.e-monsite.com/akhenaton37   Envoyer un message privé à akhenaton37   

ah oui moi aussi j'ai le même probleme
bisous


--------------------
Venez nombreux !!
akhenaton37
Membre
akhenaton37
117 messages postés
   Posté le 21-02-2007 à 15:39:48   Voir le profil de akhenaton37 (Offline)   Répondre à ce message   http://www.e-monsite.com/akhenaton37   Envoyer un message privé à akhenaton37   

en changeant le mot de passe çà marche.
je peut re rentrer dans ma zone admin


--------------------
Venez nombreux !!
artbonsai
Membre
artbonsai
96 messages postés
   Posté le 21-02-2007 à 16:15:06   Voir le profil de artbonsai (Offline)   Répondre à ce message   http://artbonsai.free.fr/   Envoyer un message privé à artbonsai   

Bonjour,

Merci pour l'info

Dans mon profil, j'ai mis le nouveau mot de passe identique à l'ancien : ça marche aussi comme ça !

A plus,

ArtBonsaï
hippocampe
100% Optimiste
Membre Habitué(e)
hippocampe
400 messages postés
   Posté le 21-02-2007 à 19:20:46   Voir le profil de hippocampe (Offline)   Répondre à ce message   http://perso.orange.fr/rosamb/   Envoyer un message privé à hippocampe   

C'est qu'une info en attendant de plus amples renseignements .


--------------------
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 23-02-2007 à 18:30:11   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

oui tout à fait
kaedes
Membre Habitué(e)
kaedes
540 messages postés
   Posté le 23-02-2007 à 18:44:06   Voir le profil de kaedes (Offline)   Répondre à ce message   http://aetas.alloforum.com   Envoyer un message privé à kaedes   

j'ai eu le meme problème il y a quelques jours ^^ j'ai écrit un Mp paniquée au pauvre Chris lol, puis j'ai eu la bonne idée de changer mon mot de passe dans mon profil et de réessayer ensuite, tout remarche depuis a merveille.


--------------------
Yack
Administrateur
Yack
2485 messages postés
   Posté le 25-02-2007 à 10:54:34   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Pour certains j'ai fait une intervention manuelle suite à la demande de Chris, pour d'autres, un simple changement de mot de passe dans le profil a suffit à régler le problème.

Si le problème est toujours d'actualité pour certains et qu'un changement de mot de passe via le profil ne résoud pas le problème, merci de me contacter en MP en me donnant votre pseudo ainsi que l'ID ou l'hôte du forum sur lequel vous êtes admin.

A+ et bon week end
virginy
Membre Habitué(e)
virginy
270 messages postés
   Posté le 25-02-2007 à 11:05:32   Voir le profil de virginy (Offline)   Répondre à ce message   http://virginycity.alloforum.com   Envoyer un message privé à virginy   

merci à toi Yack


--------------------
darkvador91
Nouveau membre
1 message posté
   Posté le 03-03-2007 à 14:08:15   Voir le profil de darkvador91 (Offline)   Répondre à ce message   http://www.stargate-lesseries.com   Envoyer un message privé à darkvador91   

Moi g le meme probleme. J'ai envoyé un mp a yack mais il ne m'a pas répondu
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 03-03-2007 à 17:24:20   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

en general il est les problèmes le lundi...( des fois plus tôt tout dépend de son temps )

Je pense qu'il vous répondra dés qu'il aura votre message

Fan

--------------------
Yack
Administrateur
Yack
2485 messages postés
   Posté le 04-03-2007 à 11:41:19   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Effectivement, j'ai plusieurs dizaines de MP...
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problème d'accès à la zone adminNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum