Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problème affichage avec Firefox

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
alice
Membre
54 messages postés
   Posté le 16-10-2008 à 12:30:42   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

Bonjour,

Depuis ce matin, j'ai un problème d'affichage des pages des forums avec Firefox.
Je ne sais pas si c'est du à une mise à jour d'alloforum?
Je n'ai pas l'impression que Firefox ce soit mis à jour, donc je ne comprends pas trop.
Je n'ai plus accès aux smileys quand j'écris un message, je n'arrive plus à accéder à alloforum messenger.
Quand je suis sous IE, ça marche.
Pouvez vous m'aider?

Merci.

--------------------
Alice
Tao
Moderateur AlloForum
Tao
1805 messages postés
   Posté le 17-10-2008 à 18:07:36   Voir le profil de Tao (Offline)   Répondre à ce message   http://taoteblog.over-blog.com/   Envoyer un message privé à Tao   

Aucun problème quant à moi, et ce quel que soit le navigateur utilisé.
Merci de préciser les problèmes que vous rencontrez, si toutefois cela perdure.

--------------------
id 2351
On vit avec le cœur plein dans un monde vide.
[Chateaubriand]
Yack
Administrateur
Yack
2481 messages postés
   Posté le 18-10-2008 à 10:03:09   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonjour,

Aucune mise à jour a eu lieu mais cela semble lié à JavaScript.

Merci de vider le cache de votre navigateur si le problème est toujours d'actualité.

A+

--------------------
alice
Membre
54 messages postés
   Posté le 30-10-2008 à 07:38:34   Voir le profil de alice (Offline)   Répondre à ce message   http://perso.wanadoo.fr/loisirs-alice/   Envoyer un message privé à alice   

J'ai oublié de repasser par ici.
Le lendemain, après 3 redémarrage du PC, c'est rentré dans l'ordre.
Une bizarerie informatique de plus...

--------------------
Alice
Yack
Administrateur
Yack
2481 messages postés
   Posté le 02-11-2008 à 17:42:39   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello Alice,

OK parfait, merci de nous avoir tenu informé

A+

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problème affichage avec FirefoxNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum