Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] probleme avec les fonds

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
matahari09
Membre
matahari09
39 messages postés
   Posté le 01-10-2007 à 17:27:23   Voir le profil de matahari09 (Offline)   Répondre à ce message   Envoyer un message privé à matahari09   

cela fait deux jours que j'ai des problemes pour que le fond du forum s'affiche, parfois en reactualisant ca fonctionne, mais le plus souvent ca ne fonctionne pas.
D'ailleurs ici c'est pareil plus de fond ni dans la page generale ni le fond des messages.
quid ?

--------------------
http://forumjeuximaginaires.alloforum.com/
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 01-10-2007 à 18:14:09   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Pour ce forum c'est normal, yack n'a pas encore remis le fond ( où s'il l'a fait je ne le vois pas sous IE )


Pour ton forum, je pense plutôt qu'il s'agit d'un souci avec l'endroit où est hébergée ton image...un serveur saturé peut être ou une image trop lourde qui met du temps à s'afficher

Geo qui a des compétences techniques bien meilleures que les miennes pourra peut être confirmer .

Fan

--------------------
Membre désinscrit
   Posté le 01-10-2007 à 18:19:09   

En tout cas, ton fond s'affiche sans problème chez moi quand je clique sur le lien de ton forum
matahari09
Membre
matahari09
39 messages postés
   Posté le 02-10-2007 à 07:38:59   Voir le profil de matahari09 (Offline)   Répondre à ce message   Envoyer un message privé à matahari09   

mon site ou j'heberge cette image fonctionne bien, j'ai verifie le lien.. et je n'ai rien touche dans le panneau d'admin, je ne vois plus ce fond depuis ce week end..
Bon.. je vais change l'emplacement de cette image pour voir
Merci de vos reponses en tout les cas.
Passez une bonne journee

--------------------
http://forumjeuximaginaires.alloforum.com/
Yack
Administrateur
Yack
2485 messages postés
   Posté le 10-10-2007 à 23:47:53   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

OK tiens nous au courant

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] probleme avec les fondsNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum