Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] problème d'inscription sur mon forum

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
regis
vive les aussies!!!!!!!!!
Membre
29 messages postés
   Posté le 25-07-2006 à 19:29:37   Voir le profil de regis (Offline)   Répondre à ce message   http://www.bergers-australiens.net   Envoyer un message privé à regis   

http://berger-australien.alloforum.com/

plusieurs personnes se sont inscrites
mais dans mon admi,moi je vois que personnes n est en attente de validation

alors ils me contactent soit pas mail,soit sur msn
pour me dire qu ils voudraient bien venir sur le forum

help!!!!!!!!!!!!!!!!
ca vient d ou????????

Message édité le 25-07-2006 à 23:27:15 par TiDemon


--------------------
BERGER AUSTRALIEN AU COEUR DU VERDON
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 25-07-2006 à 23:26:16   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Plusieurs possibilités :

- le mail de confirmation de leur inscription (dans lequel un lien d'activation est inclus) a été traité comme un spam et détruit par leur messagerie

- le mail de confirmation tarde à être délivré

Donnez les pseudos en attente de validation, cela permettra à Yack de regarder ce qu'il peut faire.

Je déplace le sujet dans la bonne catégorie.


--------------------
regis
vive les aussies!!!!!!!!!
Membre
29 messages postés
   Posté le 27-07-2006 à 00:27:58   Voir le profil de regis (Offline)   Répondre à ce message   http://www.bergers-australiens.net   Envoyer un message privé à regis   

merci pour la réponse

le premier membre est;athon de la lauze
le deuxiéme;Kalypso


--------------------
BERGER AUSTRALIEN AU COEUR DU VERDON
Yack
Administrateur
Yack
2481 messages postés
   Posté le 30-07-2006 à 13:59:26   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

salut,

je viens de valider manuellement ces deux membres.

bon week end
regis
vive les aussies!!!!!!!!!
Membre
29 messages postés
   Posté le 30-07-2006 à 23:20:20   Voir le profil de regis (Offline)   Répondre à ce message   http://www.bergers-australiens.net   Envoyer un message privé à regis   

MERCIIII


--------------------
BERGER AUSTRALIEN AU COEUR DU VERDON
mathis
Membre
15 messages postés
   Posté le 31-07-2006 à 13:41:33   Voir le profil de mathis (Offline)   Répondre à ce message   Envoyer un message privé à mathis   

Bonjour le meme problème ce cause dans mon forum : http://notredamedelapaix.alloforum.com

Il y a qu'une seule membre qui ne reçois pas le mail, nous avons essayé pleins de foix avec plein d'adresse différente, pendant que d'autre perso eux peuvent s'inscrire je ne sais pas trop quoi faire, pouriez vous m'aidez? :)merci
Yack
Administrateur
Yack
2481 messages postés
   Posté le 02-08-2006 à 00:30:23   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

salut,

quel est le pseudo du membre concerné ?
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] problème d'inscription sur mon forumNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum