Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] problème live chat

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Membre désinscrit
   Posté le 12-07-2006 à 13:38:00   

Bonjour,

L'une de mes membres a un problème de connexion sur le chat de mon forum.

Voilà le problème qu'elle a rencontré :

Etoile a écrit :

"Votre pseudo est déjà utilisé. Veuillez en saisir un nouveau."


Et quand elle reste un peu ça dit :

Etoile a écrit :

"Vous êtes déconnecté du serveur"


Mon forum : http://dicioudailleurs.alloforum.com/
IP 16683

Membre concerné : Etoile

Merci d'avance pour votre aide

Coccinelle
Yack
Administrateur
Yack
2485 messages postés
   Posté le 13-07-2006 à 18:39:29   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

bonsoir,

alloforum n'est pas le prestataire technique pour le livechat, cela peut etre lié à un pseudo réservé sur le réseau de chat, et pour le second problème, un problème entre ce réseau de chat et le fournisseur d'accès utilisé

nous ne pouvons malheureusement pas vous apporter d'aide à ce sujet

dans tous les cas, il est prévu de choisir un autre réseau de chat "prochainement".

bonne soirée,
a+
Membre désinscrit
   Posté le 13-07-2006 à 20:37:12   

Merci pour la réponse !

Bonne soirée.

Coccinelle
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] problème live chatNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum