Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] probleme niveau ?

Nouveau sujet
 
Bas de pagePages : 1  
futuropilota
Membre
2 messages postés
   Posté le 12-10-2007 à 15:33:13   Voir le profil de futuropilota (Offline)   http://www.mickeymotorsport.fr.st   Envoyer un message privé à futuropilota   

Bonjour,

Je possède un niveau qui doit être accessible après 500 posts. Hors, j’ai mon seul membre pour le moment qui possède ce niveau alors qu’il n’a même pas 10 messages !!!

Tout semble correct dans ma config….

Quelqu’un peut m’aider ?

Merci.
roseca
ET COUCOU.............
Membre
162 messages postés
   Posté le 12-10-2007 à 16:12:17   Voir le profil de roseca (Offline)   http://bebes-artistes.alloforum.com/identification.php   Envoyer un message privé à roseca   

http://bebes-artistes.alloforum.com/identification.php




bonjour,


idem chez nous le dernier message du membre, passe au plus haut niveau........

--------------------




.............ROSECA................

http://bebes-artistes.alloforum.com/identification.php
futuropilota
Membre
2 messages postés
   Posté le 12-10-2007 à 20:01:07   Voir le profil de futuropilota (Offline)   http://www.mickeymotorsport.fr.st   Envoyer un message privé à futuropilota   

C'est un bug alors ? ya rien à faire ?
Geo
Coordinateur
Geo
467 messages postés
   Posté le 12-10-2007 à 20:08:34   Voir le profil de Geo (Offline)   Envoyer un message privé à Geo   

Si, attendre que Yack traite le message.
Comprenez qu'il est débordé d'un côté... Le bug sera certainement corrigé. Patience !

--------------------
"Quelque part sur le chemin je savais qu'il y aurait des filles, des visions, tout, quoi ; quelque part sur le chemin on me tendrait la perle rare." - Jacques Kerouac
roseca
ET COUCOU.............
Membre
162 messages postés
   Posté le 12-10-2007 à 20:35:20   Voir le profil de roseca (Offline)   http://bebes-artistes.alloforum.com/identification.php   Envoyer un message privé à roseca   

merci Géo ,

pas de souccis , nous attendrons.........


bonne soirée

--------------------




.............ROSECA................

http://bebes-artistes.alloforum.com/identification.php
cyberdush
Membre
31 messages postés
   Posté le 13-10-2007 à 01:06:50   Voir le profil de cyberdush (Offline)   Envoyer un message privé à cyberdush   

chez moi aussi on met des gents administrateur , c'est quoi se bordel !!!!jme suis meme demander si on n'avais pas les passe des vrai admi http://pcpa.alloforum.com/

--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 13-10-2007 à 20:14:28   Voir le profil de Fan (Offline)   Envoyer un message privé à Fan   

Alors Cyberdush, ce serait bien agérable pour tout le monde si tu t'exprimais autrement

Et arrête de te demander si ON a les passe des vrais admins, parce que personne n'a les passes de qui que ce soit...

D'autre part pour être vraiment administrateur d'un forum (avoir accés à la zone d'administration) il faut soit être le créateur du forum, soit avoir été nommé par cet administrateur

Pour éviter de voir tes membres passer au niveau admin je te conseille d'editer leur level manuellement et si le bug persiste, reviens le signaler ici.

Merci d'avance

Fan

--------------------
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 13-10-2007 à 23:31:06   Voir le profil de Fan (Offline)   Envoyer un message privé à Fan   

Je ferme le sujet et vous propose d'aller continuer ici

Fan

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] probleme niveau ?Nouveau sujet
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum