Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] problème de signature dans le profil

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 22-02-2007 à 08:10:33   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Bonjour Yack

je ne peux plus mettre de signature dans mon profil

essai fait avec:

  • helimidade: Forum 70
  • helimidade: Forum 17649

    ni image, ni texte; j'ai ce message d'erreur:

    L'adresse de votre avatar est incorrecte.

    j'ai verifié sur celui ci: cela fonctionne

    merci d'avance

    --------------------


    mon petit blog sans prétention: http://edadimileh.canalblog.com/
  • Yack
    Administrateur
    Yack
    2481 messages postés
       Posté le 25-02-2007 à 10:50:52   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

    Hello,

    Merci de me donner l'url de l'image que tu essayes de mettre en signature

    A+ et bon week end
    helimidade
    Bonne amitié est seconde parenté
    Moderatrice AlloForum
    helimidade
    1944 messages postés
       Posté le 25-02-2007 à 16:39:03   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

    Bonjour Yack;

    c'est la même qu'ici, à savoir: [img*]http://upload.alloforum.com/70/GwAKNzxN[/img*][url*=http://nosracines.alloforum.com/]
    je voulais la mettre sur le 17649 , je viens d'essayer et ça ne fonctionne toujours pas

    bonne soirée


    --------------------
    [img]http://upload.alloforum.com/26787/Y7FUL0ZJ" alt="" />

    mon petit blog sans prétention: http://edadimileh.canalblog.com/
    helimidade
    Bonne amitié est seconde parenté
    Moderatrice AlloForum
    helimidade
    1944 messages postés
       Posté le 27-02-2007 à 18:35:34   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

    finalement cela n'a rien à voir avec ma signature; que je fasse n'importe quoi dans mon profil, on me répond toujours la même chose


    --------------------


    mon petit blog sans prétention: http://edadimileh.canalblog.com/
    Yack
    Administrateur
    Yack
    2481 messages postés
       Posté le 04-03-2007 à 11:42:24   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

    Merci pour le complément d'infos, je regarde cela dès que possible
    helimidade
    Bonne amitié est seconde parenté
    Moderatrice AlloForum
    helimidade
    1944 messages postés
       Posté le 04-03-2007 à 18:07:44   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

    Merci Yack

    sur le 15034 je ne peux rien faire non plus dans mon profil

    bonne soirée


    --------------------


    mon petit blog sans prétention: http://edadimileh.canalblog.com/
    Yack
    Administrateur
    Yack
    2481 messages postés
       Posté le 17-03-2007 à 23:36:33   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

    Hello,

    Le problème devrait être réglé

    A+
    helimidade
    Bonne amitié est seconde parenté
    Moderatrice AlloForum
    helimidade
    1944 messages postés
       Posté le 20-03-2007 à 07:34:15   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

    Bonjour Yack

    En effet, cela fonctionne bien maintenant, je te remercie

    @ bientôt


    --------------------


    mon petit blog sans prétention: http://edadimileh.canalblog.com/
    Haut de pagePages : 1  
     
     Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] problème de signature dans le profilNouveau sujet   Répondre
     
    Identification rapide :         
     
    Divers
    Imprimer ce sujet
    Aller à :   
     
    créer forum