Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problème lié au site

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Marthur
Membre
40 messages postés
   Posté le 20-06-2007 à 08:23:41   Voir le profil de Marthur (Offline)   Répondre à ce message   http://mdo.mogkupo.free.fr/   Envoyer un message privé à Marthur   

Bonjour,

J'ai pu constaté ce matin que dans la section "Statistiques" du site, les flèches montantes et descendantes étaient inversées.
Si bien que lorsqu'un site monte, la flèche représentée est celle qui descend, et au contraire, lorsqu'un site descend dans le classement, c'est celle qui monte qui apparaît.

Je me disais que vous auriez envie de rectifier cela. ^^;
Yack
Administrateur
Yack
2485 messages postés
   Posté le 27-06-2007 à 21:59:03   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello Marthur,

Peux tu nous indiquer dans quelles statistiques précisément ?

A+
Marthur
Membre
40 messages postés
   Posté le 28-06-2007 à 20:20:41   Voir le profil de Marthur (Offline)   Répondre à ce message   http://mdo.mogkupo.free.fr/   Envoyer un message privé à Marthur   

Ce sont les statistiques du site. Les flèches que j'ai entourées sur cette image sont inversées.
Yack
Administrateur
Yack
2485 messages postés
   Posté le 05-07-2007 à 23:20:24   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

OK merci pour le feedback, nous allons regarder cela et vérifier si d'autres forums sont concernés
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problème lié au siteNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum