Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problème SMILIES PERSONNALISES

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 24-10-2007 à 21:55:17   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Le Petit Monde d'Audrey (ID = 15736)

Bonjour,

Depuis le "crash serveur", je n'avais pas eu à intervenir dans les smilies personnalisés, et tout allait bien.

Mais depuis aujourd'hui, c'est le grand bazar...
Est-ce parce qu'hier soir je suis intervenue en zone admin sur les smilies pour y placer un nouveau à la place d'un ancien ?... Ou est-ce un bug général ??

Si cela peut être utile à Yack pour une éventuelle intervention, c'est à partir du 9ème smiley personnalisé que c'est complètement planté : ce smiley (:rdf se répète ensuite à l'infini, jusqu'en bas, en lieu et place des smilies qui s'y trouvaient.

Est-il possible de réparer ça, Yack ?

Merci d'avance de vos réponses.
Audrey

--------------------
nounoump
bonjour
Membre
69 messages postés
   Posté le 25-10-2007 à 14:09:01   Voir le profil de nounoump (Offline)   Répondre à ce message   http://bebes-artistes.alloforum.com/liste_categories-10181-0.html   Envoyer un message privé à nounoump   

nous avons eu le même soucis : il nous a dit d'essayer de les mettre seulement un par un pour voir

--------------------
MP
nounoump
bonjour
Membre
69 messages postés
   Posté le 25-10-2007 à 14:13:07   Voir le profil de nounoump (Offline)   Répondre à ce message   http://bebes-artistes.alloforum.com/liste_categories-10181-0.html   Envoyer un message privé à nounoump   

https://forum-officiel.alloforum.com/sujet-1-413359-1.html

tien, j'ai trouvé une réponse de fan en lisant

--------------------
MP
Yack
Administrateur
Yack
2481 messages postés
   Posté le 26-10-2007 à 12:30:50   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Hello Audrey06,

Je te tiens informé ce week end sur ce sujet.

A+

--------------------
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 27-10-2007 à 22:21:39   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Merci d'avance, Yack.

--------------------
Yack
Administrateur
Yack
2481 messages postés
   Posté le 28-10-2007 à 22:21:35   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Salut Audrey06,

Le problème a été réglé, mais par contre je ne peux rien faire pour les smilies qui ont été remplacés, il faut les redéfinir manuellement.

Tu peux désormais en faire plusieurs en même temps sans problème.

J'ai quelque peu modifié tes derniers smilies pour des tests.

A+ et désolé pour la gêne occasionnée.

--------------------
Audrey06
Membre Habitué(e)
Audrey06
299 messages postés
   Posté le 29-10-2007 à 23:25:29   Voir le profil de Audrey06 (Offline)   Répondre à ce message   http://lepetitmondedaudrey.alloforum.com   Envoyer un message privé à Audrey06   

Merci, Yack, d'avoir résolu le problème.
Je vais aller en zone admin redéfinir les smilies qui ont été remplacés. L'essentiel est que je puisse dorénavant y intervenir sans créer de catastrophe.

Bonne semaine à toi.

--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problème SMILIES PERSONNALISESNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum