Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Probleme de statut des membres et admin

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Morghot
Membre
Morghot
13 messages postés
   Posté le 22-06-2006 à 15:53:51   Voir le profil de Morghot (Offline)   Répondre à ce message   http://site.voila.fr/pcdebutant/   Envoyer un message privé à Morghot   

Le colone statut des membres me marque "non défini" D'ou peux venir le probleme ?
forum : http://fete-remparts-dinan.alloforum.com/
Merci pour votre réponse
helimidade
Bonne amitié est seconde parenté
Moderatrice AlloForum
helimidade
1944 messages postés
   Posté le 22-06-2006 à 16:28:43   Voir le profil de helimidade (Offline)   Répondre à ce message   Envoyer un message privé à helimidade   

Vous n'avez pas défini les levels dans votre espace administration
Cliquez ici


--------------------


mon petit blog sans prétention: http://edadimileh.canalblog.com/
Morghot
Membre
Morghot
13 messages postés
   Posté le 22-06-2006 à 21:54:18   Voir le profil de Morghot (Offline)   Répondre à ce message   http://site.voila.fr/pcdebutant/   Envoyer un message privé à Morghot   

Ce que je ne comprends pas c'est que je n'ai pas les levels par defaut et j'avoue aussi que j'ai un peu peur de faire une erreur
loupnoir
Nettoyeur
Moderateur AlloForum
1360 messages postés
   Posté le 23-06-2006 à 07:56:55   Voir le profil de loupnoir (Offline)   Répondre à ce message   Envoyer un message privé à loupnoir   

Aouu
Pour les niveaux cela va de 1 à 99 donc pour commencer mettez

1 étant l'utilisateur ou membre
99 l'administrateur
Kruk Kruk



--------------------
Yack
Administrateur
Yack
2485 messages postés
   Posté le 24-06-2006 à 10:45:45   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

édites chacun des membre concerné en zone d'administration et valide leur level (même si celui-ci est déjà celui sélectionné, tu valides quand même leur formulaire), cela devrait fonctionner à nouveau sous réserve que tes levels soient bien créés (et non supprimés).
Morghot
Membre
Morghot
13 messages postés
   Posté le 25-06-2006 à 01:53:05   Voir le profil de Morghot (Offline)   Répondre à ce message   http://site.voila.fr/pcdebutant/   Envoyer un message privé à Morghot   

Merci pour votre aide mon problème est désormais résolu
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Probleme de statut des membres et adminNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum