Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Discussions diverses 

 probleme

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
lartiste83
Nouveau membre
1 message posté
   Posté le 17-09-2004 à 14:37:43   Voir le profil de lartiste83 (Offline)   Répondre à ce message   Envoyer un message privé à lartiste83   

voila jai telech quelque jeu mai quand jveu les installe window xp me dit que l'archive est d'un format inconnu ou endommagee
Rebelle
Le Forum des gens heureux.
Moderatrice AlloForum
Rebelle
747 messages postés
   Posté le 17-09-2004 à 16:54:05   Voir le profil de Rebelle (Offline)   Répondre à ce message   Envoyer un message privé à Rebelle   

Salut

Moi ca m'a déjà fait ca , surement que j'avais fait le ménage de mon ordi pis ploufffff j'avais enlever quelque chose de bon, va savoir quoi

J'ai ré-installée Windows XP, puis apres ca fonctionné

Voilà

PS: C'est p-etre pas ton cas remarque !

Mick


--------------------
Atil
Membre Habitué(e)
Atil
1140 messages postés
   Posté le 18-09-2004 à 11:06:24   Voir le profil de Atil (Offline)   Répondre à ce message   http://perso.wanadoo.fr/atil/   Envoyer un message privé à Atil   

Et l'archive possède quoi comme extension ?


--------------------
#Atil---http://forum.alloforum.com/?id=22
Rebelle
Le Forum des gens heureux.
Moderatrice AlloForum
Rebelle
747 messages postés
   Posté le 20-09-2004 à 07:57:35   Voir le profil de Rebelle (Offline)   Répondre à ce message   Envoyer un message privé à Rebelle   

Atil a écrit :

Et l'archive possède quoi comme extension ?


Je crois que lartiste83 a dû trouver son probleme




--------------------
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Discussions diverses  problemeNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum