Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problème sur 2 utilisateurs

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
louloute
Membre
5 messages postés
   Posté le 21-04-2006 à 21:10:58   Voir le profil de louloute (Offline)   Répondre à ce message   Envoyer un message privé à louloute   

Bonjour,
Je suis l'admin du forum 63 et j'ai un pb concernant 2 utilisateurs : ils n'apparaissent pas ds la liste des membres alors que lorsque j'essaie de les inscrire moi-même il est indiqué que leur pseudo existe déjà...
que puis-je faire ?
Pseudos concernés : Fantômette et Montagnard
Merci d'avance
TiDemon
Moderateur AlloForum
TiDemon
3635 messages postés
   Posté le 22-04-2006 à 14:10:09   Voir le profil de TiDemon (Offline)   Répondre à ce message   http://forum.alloforum.com/?id=35   Envoyer un message privé à TiDemon   

Balle à Yack !

Attention à l'orthographe des pseudo, ils ne doivent pas contenir de caractères spéciaux (comme l'accent de Fantômette) !


--------------------
louloute
Membre
5 messages postés
   Posté le 22-04-2006 à 16:19:21   Voir le profil de louloute (Offline)   Répondre à ce message   Envoyer un message privé à louloute   

Désolée, j'ai mis un accent alors qu'en réalité il n'y en a pas...
Yack steupeu...
Yack
Administrateur
Yack
2485 messages postés
   Posté le 22-04-2006 à 18:44:56   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

voila j'ai validé manuellement ces deux membres, ils peuvent désormais s'identifier sans problème
louloute
Membre
5 messages postés
   Posté le 23-04-2006 à 18:36:33   Voir le profil de louloute (Offline)   Répondre à ce message   Envoyer un message privé à louloute   

Merci Yack pour Montagnard le pb est réglé !
Par contre Fantomette n'apparait tjrs pas dans la liste des membres...
Peux-tu faire quelque chose ?
louloute
Membre
5 messages postés
   Posté le 28-04-2006 à 13:14:10   Voir le profil de louloute (Offline)   Répondre à ce message   Envoyer un message privé à louloute   

Fantomette ne peut toujours pas accéder au forum... de l'aide svppppp !
merci d'avance
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 28-04-2006 à 20:05:11   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Yack a une vie professionnelle tres remplie et n'est pas toujours présent il vous faudra avoir un peu de patience
Yack
Administrateur
Yack
2485 messages postés
   Posté le 01-05-2006 à 11:29:24   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

voila le problème devrait être réglé
louloute
Membre
5 messages postés
   Posté le 01-05-2006 à 19:52:45   Voir le profil de louloute (Offline)   Répondre à ce message   Envoyer un message privé à louloute   

Merci à tous de votre aide et bonne continuation !
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problème sur 2 utilisateursNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum