Forum Officiel d'AlloForum
Forum Officiel d'AlloForum
Administrateurs : Yack
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs 

 [FIN] Problèmes d'identification

Nouveau sujet   Répondre
 
Bas de pagePages : 1  
Ace
admin forum #13
Membre
9 messages postés
   Posté le 26-03-2007 à 21:36:19   Voir le profil de Ace (Offline)   Répondre à ce message   Envoyer un message privé à Ace   

Bonjour,

J'ai des problèmes à m'identifier (qqsoit le moyen: identification "normale et identification "rapide" ) et donc à me connecter, uniquement quand j'utilise Mozilla. (Winexplo est ok)
Comble du mystère, ce problème n'est qu'intempestif, ça arrive 3 fois sur 4.

Pour une autre administratrice (Bobbie), le problème est le suivant:
"Maintenant j'arrive à accéder au forum mais uniquement quand je passe par le site (www.assas.net => forum) avant sinon ca refuse de me logger... une idée de la cause de se desagrément? "

Je m'excuse par avance si cette question a déjà été posée (j'ai regardé en première page mais je crois pas), sachant que je dois pas être le seul à utiliser Mozilla...
J'ai accessoirement déjà effacé tous mes cookies pour voir si ça venait de là mais visiblement non.

Merci par avance,

Ace (admin. forum #13, Assas.net)

Message édité le 28-03-2007 à 12:58:05 par Ace
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 27-03-2007 à 00:23:55   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

Est ce que vous avez ce souci uniquement sur le forum 13 ou également ici ou d'autres forums Alloforum ?

Quant au membre que vous citez il s'gait peut être d'une erreur d'adresse...je sais un peu facile comme réponse mais possible...

J'utilise moi même firefox et je n'ai jamais rencontré ce problème sur aucun des forums sur lesquels je vais...

Fan

ps : je sais qu'à une époque l'identification rapide ne fonctionnait pas avec fierefox mais il me semble que Yack avait résolu le problème
Fan
Moderatrice AlloForum
Fan
2301 messages postés
   Posté le 27-03-2007 à 00:26:11   Voir le profil de Fan (Offline)   Répondre à ce message   Envoyer un message privé à Fan   

ps2 : je viens de vérifier l'identification rapide fonctionne très bien aussi

Fan


--------------------
Ace
admin forum #13
Membre
9 messages postés
   Posté le 28-03-2007 à 13:04:21   Voir le profil de Ace (Offline)   Répondre à ce message   Envoyer un message privé à Ace   

ça marche toujours pas pour moi mais si on est que deux à avoir ce souci, ça doit très probablement venir de nous et pas d'alloforum. (d'autant que nous ne sommes pas des flèches de l'info. )
Si vous avez une idée n'hésitez pas mais sinon c'est pas bien grave !
Merci en tout cas pour la réponse,

Ace
Yack
Administrateur
Yack
2485 messages postés
   Posté le 01-04-2007 à 21:13:05   Voir le profil de Yack (Offline)   Répondre à ce message   Envoyer un message privé à Yack   

Bonsoir,

Effectivement ce type de problème est lié au navigateur (cache, cookies, ...).

A+
Haut de pagePages : 1  
 
 Forum Officiel d'AlloForum  Probleme Technique ou bugs  [FIN] Problèmes d'identificationNouveau sujet   Répondre
 
Identification rapide :         
 
Divers
Imprimer ce sujet
Aller à :   
 
créer forum